<!DOCTYPE html>


































  

  


<html    lang="en">
    <head>

        <title>ECB’s Cheap Loans Will Return This Year, Credit Agricole Says</title>
        <!-- KA-CHING DEVELOPMENT -->
      
        <script>document.write("<script type='text/javascript' src='https://shared.mediahuis.be/ka-ching/wort/ka-ching.umd.js?v=" + new Date().toISOString().replace(/[^0-9]/g, "").slice(0, 10) + "'><\/script>");</script>
      
      <script>
        window.kaching = new KaChing();
        window.kachingConfig = {
          'pw':  false ,
          'traffic_tag': "business-finance",
          'ads_keywords': [ ]
        };
      </script>

      

            
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")})();</script>

           <script type="text/javascript">
              window.didomiConfig = {
              languages: {
                enabled: ['en'],
                default: 'en'
              }
            };
            </script>
      
        
        <script>
    !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
    var TIMEOUT = 300000; // 5 minutes
    perfMetrics && perfMetrics.onFirstInputDelay(function (delay, evt) {
        if(delay > TIMEOUT)
            return;

        window.dataLayer = window.dataLayer || [];
        dataLayer.push({
            event: 'UniversalTimingEvent',
            timeEventCategory: 'firstInputDelay',
            timeEventAction: 'firstInputDelay',
            timeEventValue: Math.round(delay)
        });
    });
</script>
        <script>
    if(window.performance && window.PerformanceObserver && window.PerformancePaintTiming) {
        const TIMEOUT = 300000; // 5 minutes
        const observer = new PerformanceObserver(function(list) {
            let entries = Array.from(list.getEntries());
            for(let i = 0; i < entries.length; i++) {
                let entry = entries[i];
                const metricName = entry.name;
                const time = Math.round(entry.startTime + entry.duration);

                if (time > TIMEOUT) // If event was triggered after timeout value, we discard it because it's probably a wrong value
                    return;

                if(metricName === "first-paint") {
                    window.dataLayer = window.dataLayer || [];
                    performance.mark("firstPaint");
                    dataLayer.push({
                        event: 'UniversalTimingEvent',
                        timeEventCategory: 'firstPaint',
                        timeEventAction: 'firstPaint',
                        timeEventValue: time
                    });
                }
            }
        });
        observer.observe({entryTypes: ['paint']});
    }
</script>

        
          <link rel="alternate" type="application/rss+xml" title="RSS Feed Luxembourg Times" href="https://www.luxtimes.lu/rss/en">
        

        <base href="https://www.luxtimes.lu/en/business-finance/ecb-s-cheap-loans-will-return-this-year-credit-agricole-says-61e2f30dde135b923624a427"/>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes, viewport-fit=cover, minimal-ui"/>
        <meta name="mobile-web-app-capable" content="yes">

        
        
          <meta name="apple-itunes-app" content="app-id=1596898229">
        
        <link rel="manifest" href="/manifest-en.json" crossorigin="use-credentials">

        

  <meta name="apple-mobile-web-app-title" content="Luxtimes"/>
  <meta name="application-name" content="Luxtimes.lu"/>
  <link rel="apple-touch-icon" sizes="180x180" href='/static/1641913435912/images/favicons/luxtimes/apple-touch-icon.png'>
  <link rel="icon" type="image/png" sizes="32x32" href='/static/1641913435912/images/favicons/luxtimes/favicon-32x32.png'>
  <link rel="icon" type="image/png" sizes="16x16" href='/static/1641913435912/images/favicons/luxtimes/favicon-16x16.png'>
  <link rel="mask-icon" href='/static/1641913435912/images/favicons/luxtimes/safari-pinned-tab.svg' color="#0a0b0b">
  <link rel="shortcut icon" href='/static/1641913435912/images/favicons/luxtimes/favicon.ico'>
  <meta name="msapplication-TileColor" content="#ffc40d">




        

        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="geo.region" content="LU" />

        
          <meta name="robots" content="index, follow, noarchive">
          <meta name="robots" content="max-image-preview:standard">
          <meta name="robots" content="max-snippet:-1">
        
        <meta itemprop="traffic" content="business-finance"/>
        <link rel="author" href="/humans.txt" />

        
        <script src="/polyfill/v3/polyfill.min.js?features=es6,fetch,IntersectionObserver,IntersectionObserverEntry,Object.values,Array.prototype.includes,String.prototype.includes,UserTiming"></script>

        


 <meta name="description" content="The bank is expected to start pumping out cheap liquidity again in order to support financial institutions "> 


 <meta name="twitter:site" content="@luxtimes">  <meta name="twitter:creator" content="@luxtimes">  <meta name="twitter:card" content="summary_large_image">  <meta name="twitter:title" content="ECB’s Cheap Loans Will Return This Year, Credit Agricole Says">  <meta name="twitter:url" content="https://www.luxtimes.lu/en/business-finance/ecb-s-cheap-loans-will-return-this-year-credit-agricole-says-61e2f30dde135b923624a427">  <meta name="twitter:description" content="The bank is expected to start pumping out cheap liquidity again in order to support financial institutions ">  <meta name="twitter:image" content="https://blobsvc.wort.lu/picture/18a92bceb44295a723c43fb66598b174/458/230/wortv3/a703a7a3635e167ed734060d7101334c966d7af1"> 


 <meta property="og:site_name" content="Luxembourg Times">  <meta property="og:title" content="ECB’s Cheap Loans Will Return This Year, Credit Agricole Says">  <meta property="og:type" content="article">  <meta property="article:section" content="Business &amp; Finance">  <meta property="article:published_time" content="2022-01-15T17:15:09+0100">  <meta property="article:modified_time" content="2022-01-15T17:15:09+0100">  <meta property="og:url" content="https://www.luxtimes.lu/en/business-finance/ecb-s-cheap-loans-will-return-this-year-credit-agricole-says-61e2f30dde135b923624a427">  <meta property="og:description" content="The bank is expected to start pumping out cheap liquidity again in order to support financial institutions ">  <meta property="og:image" content="https://blobsvc.wort.lu/picture/18a92bceb44295a723c43fb66598b174/600/315/wortv3/071c4d8fbc2f4e0ee885149b7f28e248d6066b08"> 


 <link rel="alternate" type="application/rss+xml" href="https://www.luxtimes.lu/rss/en" title="Luxembourg Times"> 


        <link rel="stylesheet" media="screen" href="/static/1641913435912/stylesheets/wort-v4.css" />

        <link rel="stylesheet" media="print" href="/static/1641913435912/stylesheets/wort-v4-print.css" />

        
        
            <link rel="stylesheet" media="screen" href="/static/1641913435912/stylesheets/luxtimes.css" />
        

        
            <link rel="canonical" href="https://www.luxtimes.lu/en/business-finance/ecb-s-cheap-loans-will-return-this-year-credit-agricole-says-61e2f30dde135b923624a427" />
          

        
<script src="https://assets.wort.lu/jquery-3.3.1.min.js"></script>



        <script>
            dataLayer = [];
            dataLayer.push({'pw':true, 'traffic_tag': "business-finance"});
        </script>

        <script>
        var iframeLoaded = function (id){
            var iframe = document.getElementById(id);

            try{
                var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
                iframe.height = height;
            }catch (ex){ console.log(err); }
        }
        </script>

        <script>
            var isPreview = false;
            var logJsErrors = true;
        </script>

        <!-- Script to track whether the user has set the doNoTrack param -->
        <script>
          if(navigator.doNotTrack && navigator.doNotTrack === "1") {
            var isDoNotTrack = "true";
          } else {
            var isDoNotTrack = "false";
          }
          dataLayer = dataLayer || [];
          dataLayer.push({
            'event': 'UniversalEvent',
            'eventCategory': 'DoNotTrack',
            'eventAction': 'DoNotTrack',
            'eventLabel': isDoNotTrack
          });
        </script>

        <!-- Webpack Bootstrap -->
        

<script type="text/javascript">!function(e){function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}var r=window.webpackJsonp;window.webpackJsonp=function(t,a,c){for(var i,u,s,f=0,p=[];f<t.length;f++)u=t[f],o[u]&&p.push(o[u][0]),o[u]=0;for(i in a)Object.prototype.hasOwnProperty.call(a,i)&&(e[i]=a[i]);for(r&&r(t,a,c);p.length;)p.shift()();if(c)for(f=0;f<c.length;f++)s=n(n.s=c[f]);return s};var t={},o={101:0};n.e=function(e){function r(){i.onerror=i.onload=null,clearTimeout(u);var n=o[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),o[e]=void 0)}var t=o[e];if(0===t)return new Promise(function(e){e()});if(t)return t[2];var a=new Promise(function(n,r){t=o[e]=[n,r]});t[2]=a;var c=document.getElementsByTagName("head")[0],i=document.createElement("script");i.type="text/javascript",i.charset="utf-8",i.async=!0,i.timeout=12e4,n.nc&&i.setAttribute("nonce",n.nc),i.src=n.p+"javascripts/"+e+".js";var u=setTimeout(r,12e4);return i.onerror=i.onload=r,c.appendChild(i),a},n.m=e,n.c=t,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:t})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="/assets/",n.oe=function(e){throw e}}([]);
//# sourceMappingURL=/assets/javascripts/manifest.js.map</script>
                    
    
        
        <script
            
            
            
                src="/static/1641913435912/javascripts/main-commons.js"
            
        >
        </script>
    
        
        <script
            
            
            
                src="/static/1641913435912/javascripts/bootstrap.js"
            
        >
        </script>
    



        

        
    </head>
    <body data-edition-id="en" id="ad-wallpaper-placeholder" class="wort-body en unsubscribed business-finance      ">
      <div class="body-wrapper en">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position:absolute;width:0;height:0" overflow="hidden"><defs><filter id="inset-shadow"><feOffset dy="1"/><feGaussianBlur stdDeviation="1" result="offset-blur"/><feComposite operator="out" in="SourceGraphic" in2="offset-blur" result="inverse"/><feFlood flood-color="#000" flood-opacity=".4" result="color"/><feComposite operator="in" in="color" in2="inverse" result="shadow"/><feComposite in="shadow" in2="SourceGraphic"/></filter><symbol id="lw-logo" viewBox="0 0 283.5 40.1"><path d="M49.6 27.1c-1.4-1.5-4.1-.1-4.3 1.9-.4 3.9 4.2 6.1 7.2 4.9 2-.8 0-2.6.8-3.9.6-1 2.4-1 3.2 0 .4.5.4 1.7 0 2.1-3.4 4.1-10.1 3.3-11.7-1.6-.4-1.3 0-2.8 1.1-4 1.9-2.1 1.8-2.4 1.8-3.3v-7.3c0-1.4-.5-1.9-1.2-1.9-.6 0-.9.3-1.4.8l-.3-.5 5-4.7c1.8 1.2 3 2.5 3 4.7l4.3-4.4 2.8 4.8-3.6 3.8-2.5-4.6-1.1 1v7.6c0 1.5.8 2.4 2 2.4.8 0 2.2-1.1 3.1-1.8l.2.4-6.6 5.4C50.9 28.3 50.1 27.6 49.6 27.1M25.8 16.6c-.8 1.5-2.1 3-3.8 3-2.7 0-4.4-2.4-4.4-5.2 0-2.9 3.2-4.7 3.2-6.9 0-2.5-2.1-3.7-4.2-3.7s-4.5.7-4.5 3.5c0 2.9 4.2 4.5 4.2 7.7 0 2.3-.9 3.1-4.5 5.6v.1c.3-.1.6-.1.9-.1 1.8 0 4.4 2.2 5.9 3.3.9.8 1.8 1.3 3 1.3 1.8 0 2.7-1.5 2.9-3.4H25c-.3 4-2.8 7.2-6.6 7.2-4.5 0-6.7-5.3-9.1-5.3-1 0-1.4 1.4-1.5 2.5H7.3c.1-2.6 1.7-4.6 3.7-5.8.8-.5 1.5-1 1.5-1.8 0-.6-.5-1.1-2.1-2.8-1.2-1.3-2.4-3-2.4-5.2 0-4.8 4.2-7.4 8.1-7.4 4.1 0 8.8 2.4 8.8 7.1 0 4.3-3.4 5.7-3.4 7.6 0 .5.5.9.9.9 1.4 0 2.2-1.2 3-2.5L25.8 16.6zM36.8 14.7c0-.7-.3-1.1-.9-1.1v-.4c1.7-.5 2.8-1.9 3.3-3.4 1.1 1.6 2.4 2.9 4.1 3.4v.4h-.5c-.9 0-1.1.6-1.1 1.9v7.9c0 1.2.5 1.7 1.1 1.7.4 0 .8-.4 1-.7l.3.5-4.3 4.2c-1.6-1-3-1.9-3-4.2l-5.3 4.2c-.9-1.4-2.2-2.7-3.8-3.5v-.4c1.3 0 1.8-.5 1.8-1.8v-8c0-1.1-.5-1.6-1-1.6s-.7.3-1.2.6L26.9 14l4.7-4.3c2.6 1.8 2.6 3.8 2.6 5v9.1c0 .6.2 1.4.8 1.4.3 0 .5-.1.8-.3l1-.7C36.8 24.2 36.8 14.7 36.8 14.7zM64.8 18.5c0-1.8.1-4.2.1-6.5H65l3 6-3.1 2.2C64.8 19.9 64.8 19.5 64.8 18.5M72.4 23.4c-.8.5-1.8 1.4-2.9 1.4-2.2 0-4-1.8-4.4-3.9l7.2-4.9-3.6-6.2-5.1 2.4c-3 1.4-3.4 2.6-3.4 8.4 0 4.9 2.2 6.9 6.2 8.5 1.9-2 4.2-3.6 6.3-5.3L72.4 23.4zM75.4 15.4c0-1.2-.5-1.7-1.1-1.7-.4 0-.8.4-1 .7L73 14l4.3-4.2c1.6 1 3 1.9 3 4.2l4.4-4.2c1.6.9 3 1.9 3 4.2L93 9.7c.9 1.4 2.2 2.8 3.8 3.5v.4c-1.3 0-1.7.5-1.7 1.8v8.2c0 .9.5 1.4 1 1.4s.7-.3 1.2-.6l.2.4-4.7 4.3c-2.6-1.8-2.6-3.8-2.6-5V15c0-.6-.2-1.4-.8-1.4-.3 0-.5.1-.8.3l-1 .7v9.5c0 .7.3 1.1.9 1.1v.4c-1.7.5-2.8 1.9-3.3 3.4-1.1-1.6-2.4-2.9-3.7-3.4v-.4h.4c.6 0 .9-.7.9-1.9v-8.8c0-.8-.4-1-.7-1-.3 0-.6.1-.9.3l-1 .7v9.6c0 .7.3 1.1.9 1.1v.4c-1.7.5-2.8 1.9-3.3 3.4-1.1-1.6-2.4-2.9-4.1-3.4v-.4h.5c.9 0 1.1-.6 1.1-1.9L75.4 15.4 75.4 15.4zM108 25.5c-.8-1-1.8-1.8-2.7-2.6V14c.4-.4 1-.8 1.7-.8.9 0 1 1.1 1 2.7V25.5zM110.2 9.7l-5 3.6V8.4c0-2.5.4-4.5 3-4.5h.7V3.3h-.2c-4.2 0-7.9 1.2-8.3 4.7h-.1c-.3-1.3-1-2.5-1.6-3.2l-.4.4c.9.7 2 3.6 2 5.8v11c0 1.4-.3 2.2-1.6 2.2v.4c2.4.8 4.4 2.5 6.2 4.4.8-1.7 3.8-2.6 5.1-3.1 1.7-.6 2.8-1.6 2.8-4.4v-6.4C112.9 12.6 111.6 11.5 110.2 9.7M124.5 14.7c0-.7-.3-1.1-.9-1.1v-.4c1.7-.5 2.8-1.9 3.3-3.4 1.1 1.6 2.4 2.9 4.1 3.4v.4h-.5c-.9 0-1.1.6-1.1 1.9v7.9c0 1.2.5 1.7 1.1 1.7.4 0 .8-.4 1-.7l.3.5-4.3 4.2c-1.6-1-3-1.9-3-4.2l-5.3 4.2c-.9-1.4-2.2-2.7-3.8-3.5v-.4c1.3 0 1.7-.5 1.7-1.8v-8c0-1.1-.5-1.6-1-1.6s-.7.3-1.2.6l-.2-.4 4.7-4.3c2.6 1.8 2.6 3.8 2.6 5v9.1c0 .6.2 1.4.8 1.4.3 0 .5-.1.8-.3l1-.7L124.5 14.7 124.5 14.7zM147 14.8l-3.4 3.8-2.4-4.6-1.1 1v7.6c0 1.5.8 2.4 1.9 2.4.8 0 2.1-1.1 3-1.8l.2.4-6.3 5.4c-1.7-1.7-3.5-3.4-5.8-3.9v-.4c.8 0 2.1-.3 2.1-1.4V16c0-1.4-.5-1.9-1.1-1.9s-.9.3-1.4.8l-.3-.5 4.8-4.7c1.7 1.2 2.9 2.5 2.9 4.7l4.2-4.4L147 14.8zM156.1 24.4l-1.2 1c-.3.2-.5.2-.7.2-.6 0-.8-1-.8-2V13.4c.8.7 1.8 1.4 2.7 1.8V24.4zM162.8 14v-.4c-2.5-.6-4.8-1.9-6.6-3.9-3.3 3.6-7.7 3.4-7.7 5.9v8.5c0 2.1.3 3.1 3 4.9 1.5-1.4 3-2.8 4.6-4 0 4.3 2.5 4.8 2.5 7.5 0 2.6-2.4 3.6-4.5 3.6-.4 0-2-.1-2-.6 0-.6 2 0 2-2.5 0-1.6-1.6-2.3-2.8-2.3-1.3 0-2.4.8-2.4 2.3 0 3.3 4.1 3.7 6.3 3.7 3.4 0 7.6-2.2 7.6-6.5 0-1.3-.5-2.1-.9-2.7s-.9-1.1-.9-1.6V15.8C161 14.5 161.6 14 162.8 14M169.8 18.5c0-1.8.1-4.2.1-6.5h.1l3 6-3.1 2.2C169.8 19.9 169.8 19.5 169.8 18.5M177.4 23.4c-.8.5-1.9 1.4-2.9 1.4-2.2 0-4-1.8-4.4-3.9l7.2-4.9-3.6-6.2-5.1 2.4c-3 1.4-3.4 2.6-3.4 8.4 0 4.9 2.2 6.9 6.2 8.5 1.9-2 4.2-3.6 6.3-5.3L177.4 23.4zM192.6 14.8l-3.4 3.8-2.4-4.6-1.1 1v7.6c0 1.5.8 2.4 1.9 2.4.8 0 2.1-1.1 3-1.8l.2.4-6.3 5.4c-1.7-1.7-3.5-3.4-5.8-3.9v-.4c.8 0 2.1-.3 2.1-1.4V16c0-1.4-.5-1.9-1.1-1.9s-.9.3-1.4.8l-.3-.5 4.8-4.7c1.7 1.2 2.9 2.5 2.9 4.7l4.1-4.4L192.6 14.8zM230.5 24.4c0 .8-1 1.7-1.8 1.7-2.5 0-4.6-5.1-7.6-5.1-.5 0-.9 0-1.3.1V21c1.9-1.1 3.6-3 3.6-5.6 0-3.8-3.8-5.4-3.8-7.9 0-1.6 1.8-3.2 3-3.2 1.6 0 2.1 1.4 2.2 2.9 0 2.2.9 4.3 4 4.7l0 0c-2 1-4.2 2.2-4.2 5C224.6 21.3 230.5 21.6 230.5 24.4M215.2 24.8c-2.1 0-5.1-3.8-7.5-4.2v-.1c4.5-1.2 6.7-3.8 6.7-9 0-1.7-.4-3.4-1-5 .6-.8 1.6-1.4 2.5-1.4 1.1 0 2.3.5 3 1.4-1.5 1.9-3 4-3 6.7 0 1.4.9 2.7 1.8 3.8.9 1.1 1.8 2.1 1.8 3.2C219.5 22.2 217 24.8 215.2 24.8M229.5 12c.4 0 .8 0 1.3 0 .7 0 1.8-.1 2.6-.2v-.5c-.3 0-.6.1-1 .1-1 0-1.2-.8-1.3-2.8-.2-3.5-3-5.3-6-5.3-2.6 0-4.2.8-6 2.9-.6-1.6-1.4-2.9-3.1-2.9-1.5 0-2.3 1.6-2.9 2.9-1.4-2.1-3.4-2.9-5.4-2.9-4.5 0-7.7 3.2-7.7 7.7s4.6 4.5 4.6 6.1c0 1.1-1.8 2.1-2.8 2.1h-.2v.6c2 0 5.7-2.7 5.7-6.2 0-4.2-4.6-4.3-4.6-7 0-1.2 1.4-2.3 2.3-2.3 2.4 0 3.3 3 3.3 8.3 0 4.6-.3 6.6-1.1 7.9-.6-.2-1.2-.2-1.5-.2-3.2 0-5.2 4.2-5.6 6.9l.6.1c.2-1.2.6-2.6 1.9-2.6 2.8 0 4.7 4.2 8.3 4.2 1.7 0 3-1 4-1.9 1-1 1.7-1.9 2.1-1.9.6 0 1.5 1 2.6 1.9 1.1 1 2.6 1.9 4.5 1.9 4.1 0 8.7-4.9 8.7-9.3 0-4.6-4.6-4.8-4.6-6.5C228.5 12.8 228.9 12.5 229.5 12M244 25.1c-.8-.8-1.7-1.6-2.7-2.2V12.8c2.3.5 2.7 1.7 2.7 3.3V25.1zM245.5 9.7c-2.1 2.4-5.9 3.1-9.1 3V23c0 .4-.1 1.3-1.2 1.4v.4c2.5.7 4.7 2.3 6.6 4.2.9-1.9 2.1-2.6 3.9-3.1 2.7-.7 3.2-1.4 3.2-7.6C248.9 13.5 248.5 12.1 245.5 9.7M265 14.8l-3.4 3.8-2.4-4.6-1.1 1v7.6c0 1.5.8 2.4 1.9 2.4.8 0 2.1-1.1 3-1.8l.2.4-6.3 5.4c-1.7-1.7-3.5-3.4-5.8-3.9v-.4c.8 0 2.1-.3 2.1-1.4V16c0-1.4-.5-1.9-1.1-1.9s-.9.3-1.4.8l-.3-.5 4.8-4.7c1.7 1.2 2.9 2.5 2.9 4.7l4.2-4.4L265 14.8zM272.6 21.4c0 1.5.1 3.1 1.2 3.1.9 0 1.6-.7 2.1-1l.3.4-5.4 5.2c-1-1.7-2.9-3.4-4.7-3.8v-.5c.3.1.5.1.7.1.9 0 1-.4 1-1.5v-8.7h-2v-.4c3.4-1 5.4-5.9 6.3-9.3h.6v7.2h3.3v2.5h-3.3v6.7H272.6z"/></symbol><symbol id="lt-trafik-icon" viewBox="0 0 15 13"><path fill="#fff" d="M14.40315065 12.399724h-13.78299l3.4457475-5.75993 3.4457475-5.75993 3.4457475 5.75993 3.4457475 5.75993z"/><path fill="#cc1a1c" d="M2.08008022 11.55262932h10.82176761l-5.41035369-9.4148674-5.41141392 9.4148674zm12.04209234 1.41484826H.86081572c-.25127451 0-.48346488-.13509654-.60963225-.35397388-.12616737-.21887734-.12616737-.48907042 0-.7069005L6.88186189.36893978c.12510714-.21887734.35835774-.35292662.60963225-.35292662s.48346488.13404928.60963225.35292662l6.63067842 11.53766342c.12510714.21783008.12510714.48802316 0 .7069005-.12616737.21887734-.35835774.35397388-.60963225.35397388z"/><path d="M7.65115448 6.48311c-.67006536.00733082-1.34755233.0157089-2.00489493.15499448-.22158807.11729312-.29050302.39062798-.39758625.60007998-.13146852.31103622-.26187681.63149778-.46968189.89854908-.09860139.37282456-.05831265.76554706-.05725242 1.1467497-.01696368.23249172.10178208.42518756.24703359.5917019.13358898.27647664.01802391.60007998.13146852.8796984.23113014.07644998.47816373.01675616.71671548.0104726.01484322-.31103622.0318069-.62207244.04877058-.9320614h3.42348267v.97290454h.73685985c.01272276-.3089417-.0424092-.63149778.06997518-.9268251.14419128-.17070338.26929842-.36339922.24915405-.60112724.0106023-.46184166.04983081-.96138468-.20568462-1.37295786-.19190163-.34454854-.33185199-.71318406-.49194672-1.07134698-.15373335-.24401158-.48346488-.22934994-.73792008-.27019308-.41879085-.0418904-.8375817-.08168628-1.25849301-.08063902m-.11768553.3927225c.50572971.00733082 1.01676057-.00837808 1.51824936.05864656.27990072.09006436.34033383.41995126.44211591.65558476.04346943.13928558.20886531.42518756-.06997518.33198142-.54283776-.0575993-1.08673575-.09634792-1.6327542-.0890171-.71247456.00628356-1.42919004.00314178-2.13848391.08587532-.37956234.14033284-.07315587-.3455958-.02862621-.50582658.08693886-.22725542.2332506-.51001562.5195127-.49849576.46226028-.0366541.92664102-.0366541 1.38996153-.03874862M5.56462184 8.37969786c.24173244-.03246506.59054811.04607944.53859684.35921018v.28380746H4.94968844c.02226483-.17698694.01272276-.36025744.06467403-.53096082.12616737-.14556914.37744188-.08168628.55025937-.11205682m3.8910441.0052363c.20356416.00314178.40712832.01989794.61069248.03037054v.56761492c-.36789981.01466164-.73579962.02932328-1.10369943.04817396.00954207-.20526296-.05195127-.48383412.17493795-.59274916.09966162-.04503218.21098577-.05131574.318069-.05341026"/></symbol><symbol id="lt-logo-small" viewBox="0 0 15 13"><path d="M11.42292974 9.798c-.054-.257-.08-1.015-.08-2.275V2.282c0-1.394.007-.949.022-1.153h1.048c.563 0 1.045.023 1.446.07.127.011.205.032.234.061.035.041.066.166.096.376.054.415.085.849.095 1.304h.609c.015-1.231.024-1.869.029-1.916.01-.269.037-.581.081-.936l-.073-.088c-.23.029-.458.05-.682.061-.416.018-1.24.027-2.473.027h-2.963c-1.199 0-2.008-.009-2.429-.027-.259-.011-.503-.032-.733-.061l-.066.088c.034.297.058.574.073.831.005.152.017.825.037 2.021h.609c.009-.507.046-.965.11-1.374.024-.169.054-.271.088-.306.024-.029.117-.052.278-.07.402-.041.866-.061 1.394-.061h1.049c.015.169.022-.276.022 1.153v5.241c0 1.26-.026 2.015-.08 2.266-.04.163-.114.28-.224.35-.107.068-.443.114-1.004.138.003-.13.009-.271.019-.418l.183-1.767c0-.03.008-.126.022-.289h-.608c-.093.571-.189 1.079-.286 1.522-.044.175-.086.283-.125.324-.039.041-.159.079-.36.114-.552.105-1.2.157-1.944.157-.244 0-.704-.017-1.379-.052-.005-.175-.008-.673-.011-1.492-.002-.82-.006-1.647-.011-2.481-.005-1.58-.007-2.423-.007-2.528 0-.98.011-.547.033-1.188.022-.642.045-1.002.069-1.081.025-.079.064-.135.118-.17.122-.076.459-.129 1.012-.158V0c-.797.035-1.641.053-2.531.053-.797 0-1.506-.018-2.127-.053v.77c.636.029 1.01.087 1.122.175.054.035.091.087.11.158.044.157.076.784.096 1.881.009.431.014.324.014 2.168 0 1.254-.01 2.328-.029 3.224-.02.895-.042 1.416-.066 1.561-.005.036-.017.068-.037.097-.029.046-.095.105-.198.175-.23.163-.408.277-.535.341v.446c.978-.052 1.707-.078 2.186-.078.318 0 .88.011 1.687.035 1.061.029 1.636.043 1.724.043.626 0 1.109-.018 1.408-.01.374.01.322.02.418.01.901-.052 1.698-.078 2.39-.078.651 0 1.451.026 2.399.078v-.717c-.587-.024-.936-.072-1.049-.145-.112-.072-.186-.185-.22-.336"/></symbol><symbol id="lt-logo-big" viewBox="0 0 335 30"><path d="M332.9 19.7c.2.6.34 1.33.08 2.13a7.23 7.23 0 01-2.65 5.81 9.18 9.18 0 01-2.38 1.46c-1.32.53-2.84.8-4.7.8a14.76 14.76 0 01-7-1.66c.32-1.19.52-3.1.52-5.62h1.4c0 .8.06 1.72.19 2.9.4.67 1.12 1.26 2.12 1.8.99.52 2.05.79 3.24.79a6.3 6.3 0 002.77-.53c.86-.4 1.46-.86 1.79-1.52.33-.67.53-1.4.53-2.19 0-.72-.13-1.32-.4-1.78a2.57 2.57 0 00-1.19-1.19c-.53-.33-1.45-.6-2.84-.93-1.99-.46-3.3-.72-3.9-.92a4.85 4.85 0 01-3.5-3.1 7.58 7.58 0 01.39-5.83c.53-1 1.19-1.78 2.05-2.38.86-.53 1.78-.92 2.84-1.2 1.06-.25 2.12-.39 3.24-.39a13.8 13.8 0 016.15 1.26l.13.4a22.16 22.16 0 00-.46 4.69h-1.4c0-1.26-.06-2.12-.12-2.65a4.12 4.12 0 00-1.72-1.25 7.2 7.2 0 00-2.78-.53c-1.52 0-2.64.4-3.44 1.12-.79.8-1.19 1.66-1.19 2.65 0 .72.13 1.25.33 1.72.27.46.6.79 1 1.05.4.27 1.05.53 1.85.73.66.13 1.52.27 2.64.46l2.18.4c.86.2 1.53.46 2.12.8a4.42 4.42 0 012.11 2.71zM201.92 27.44c-.2-.2-.66-.86-1.52-1.92-.07-.06-.4-.6-1.06-1.65l-2.51-3.77c-.07-.07-.13-.2-.2-.33s-.26-.4-.6-.92c-.33-.53-.66-1-.92-1.53 1.72-.66 2.97-1.45 3.77-2.58a5.8 5.8 0 001.19-3.56c0-1.13-.33-2.05-.93-2.85a4.14 4.14 0 00-2.18-1.52c-.86-.26-2.12-.4-3.84-.4-.85 0-1.98 0-3.3.07-.8.07-1.78.07-2.91.07h-3.9v-.07h-1.85l-1.79.07h-.46c-.4 0-1.52-.07-3.5-.13v1.32a5.4 5.4 0 012.31.33c.2.07.33.2.4.4.13.26.2 1.12.2 2.44v8.53c0 2.31-.2 3.9-.6 4.7-.4.79-.99 1.52-1.91 1.98-.93.46-1.99 1.06-3.51 1.06-1.32 0-2.38-.2-3.24-.6a4.48 4.48 0 01-1.91-1.52 5.9 5.9 0 01-.8-2.45c-.07-.46-.07-1.71-.07-3.7v-5.69c0-2.31.07-3.77.2-4.43.07-.26.13-.46.33-.6.33-.19 1.06-.32 2.25-.32V6.54h-.6l-2.18.07h-2.18l-5.3-.06v1.32l2.12.2c.2.13.34.33.4.4.07.2.13.59.2 1.05.07 1.2.07 2.58.07 4.1v7.28c0 1.71 0 2.77.06 3.17a5 5 0 00.67 1.98c.39.73.85 1.32 1.52 1.85.66.53 1.51 1 2.57 1.33 1.46.46 2.98.66 4.63.66 1.4 0 2.65-.13 3.7-.46a9 9 0 002.78-1.33c.8-.6 1.39-1.25 1.79-1.98.4-.73.72-1.65.86-2.64.13-1.06.2-2.05.2-3.05V16.6c0-1.13.06-2.65.13-4.63.06-1.98.13-3.04.26-3.3.13-.27.2-.4.33-.53.13-.07.4-.13.8-.2.92.07 1.52.2 1.71.26.14.07.2.14.27.27.13.26.2 1.05.2 2.44l.06 3.44v6.02l-.13 4.76c0 .86-.06 1.52-.13 1.92 0 .2-.07.4-.13.46-.07.07-.14.13-.27.13-.2.07-.99.14-2.18.2v1.46c1.46-.07 3.04-.07 4.7-.07 1.91 0 3.76 0 5.62.07v-1.46c-1.06 0-1.66-.06-1.92-.06-.2-.07-.4-.14-.47-.2-.06-.07-.2-.13-.2-.27-.06-.2-.13-.6-.2-1.19 0-.33-.06-1.58-.06-3.83 0-1.85-.06-3.57-.06-5.16 0-1.06 0-3.1.06-6.15 0-1.39.07-2.25.07-2.64.53-.07 1.06-.14 1.52-.14 1.19 0 1.98.07 2.45.27.72.26 1.32.73 1.78 1.39.46.66.73 1.52.73 2.51 0 1-.2 1.85-.66 2.65-.47.79-1 1.32-1.66 1.65-.66.33-1.65.46-2.97.4l-.2.52c.33.27.66.6 1 1.06a61.1 61.1 0 012.5 3.9l3.5 5.75c.2.4.34.66.4.93.87-.07 1.72-.07 2.59-.07.72 0 1.98 0 3.63.07V27.9c-.53 0-.86-.06-1.06-.13a.77.77 0 01-.46-.33zM84.55 23.67c-.2 1.46-.4 2.45-.6 2.98-.06.13-.12.26-.19.26-.2.13-.86.27-1.85.33-1 .07-2.05.13-3.24.13-1.2 0-2.25 0-3.1-.06 0-.53-.07-1.2-.07-1.99v-6.94c.66-.06 1.52-.06 2.58-.06 1.18 0 2.11.06 2.9.2.33.06.6.2.73.39.2.26.26 1.06.26 2.31h1.4l-.07-3.57.06-3.57h-1.32c0 1-.07 1.66-.2 2.05-.06.14-.13.27-.26.33-.14.07-.47.14-1.06.14-1.52.06-2.45.06-2.71.06-.8 0-1.59 0-2.31-.06v-3.3c0-1.93.06-3.45.2-4.7.99-.07 1.98-.14 2.97-.14 1.06 0 2.05.07 3.17.2.73.07 1.2.13 1.33.27.06.06.13.2.2.33.06.26.13 1.05.13 2.38h1.25c.07-1.4.14-2.19.14-2.32l.33-2.31-.14-.2c-.26-.07-.4-.07-.53-.07-1.19-.06-1.98-.06-2.38-.06l-3.3.06c-1.86 0-3.5.07-4.96.07h-2.12l-3.37-.07h-.4c-.86 0-1.52.06-1.85.06-.46 0-1.19 0-2.18-.06v1.32l-2.64 3.9L59.23 15l-1.85-3.37c-.47-.86-.73-1.39-.8-1.45-.59-1-.99-1.72-1.32-2.12a4.95 4.95 0 00-1.65-1.65l-1.92.2c-3.97.4-5.68.33-5.75.33-.4 0-1.59-.07-3.57-.14v1.33a5.4 5.4 0 012.31.33c.2.06.33.2.4.4.13.26.2 1.12.2 2.44v8.54c0 2.31-.2 3.9-.6 4.7-.4.78-.99 1.51-1.91 1.98-.86.4-2.05.66-3.58.66-1.32 0-2.37-.2-3.23-.6a4.47 4.47 0 01-1.92-1.52 5.37 5.37 0 01-.8-2.45c-.06-.46-.06-1.71-.06-3.7v-5.69c0-2.31.06-3.77.2-4.43.06-.26.13-.46.33-.6.33-.19 1.05-.32 2.24-.32V6.54h-.6l-2.17.07H31l-5.3-.06v1.32l2.12.2c.2.13.33.33.4.4.07.2.13.59.2 1.05.06 1.2.06 2.58.06 4.1v7.28c0 1.71 0 2.77.07 3.17a5 5 0 00.66 1.98c.4.73.86 1.32 1.52 1.85s1.52 1 2.58 1.33c1.46.46 2.98.66 4.63.66 1.39 0 2.65-.13 3.7-.46a9 9 0 002.78-1.33c.8-.6 1.39-1.25 1.79-1.98.4-.73.72-1.65.85-2.64.14-1.06.2-2.05.2-3.05V16.6c0-1.13.07-2.65.13-4.63.07-1.98.14-3.04.27-3.3.07-.2.13-.33.26-.47.27-.2.47-.13.73 0 .27.14.27.14.53.33.26.14.92.8 1.39 1.33.72.8 1.38 1.85 2.11 3.04l2.12 3.7 1.25 2.18-2.18 3.04L52.22 24l-2.31 3.05c-.34.4-.6.65-.73.79-.07.06-.2.06-.27.13-.13.07-.66.07-1.52.13v1.32h4.63v-1.25a34.23 34.23 0 011.79-2.78c.46-.73.92-1.39 1.38-2.05.4-.6 1.06-1.52 1.92-2.71l3.37 6.21a29.1 29.1 0 001.6 2.65c.92 0 1.84-.07 2.64-.07.26 0 1.52 0 3.7.07v-1.32h-.4c-.13 0-.4-.07-.72-.14a.94.94 0 01-.4-.13c-.14-.06-.2-.2-.33-.33-.2-.33-.6-.86-1.13-1.71-.06-.14-.4-.6-.86-1.4l-2.05-3.7c-.13-.2-.46-.79-.99-1.78a82.48 82.48 0 01-1.32-2.38l.4-.6 1.85-2.51a74.84 74.84 0 013.57-4.5c.4-.46.66-.66.8-.79.25-.13.72-.2 1.38-.2a9.3 9.3 0 012.18.27c.13.06.2.13.27.26.13.27.2 1 .2 2.25 0 1.85.06 2.9.06 3.17v7.28c0 .86-.07 2.18-.13 4.1-.07.99-.07 1.78-.13 2.18-.4.33-.93.66-1.6.92v.86c3.38-.06 5.17-.06 5.43-.06 1 0 2.78 0 5.36.06l2.64.07c1.26 0 2.25-.07 2.98-.13l.2-.2c0-1.39.13-3.17.32-5.29h-1.45v-.07z"/><path d="M219.84 20.23l5.02-.33v1.06c-.66.13-1.06.33-1.26.53-.13.13-.2.46-.2.93-.06 1.25-.06 2.18-.06 2.7 0 .8.06 1.66.13 2.52-2.05.8-3.77 1.25-5.29 1.58-1.52.34-2.97.47-4.5.47-2.44 0-4.62-.47-6.47-1.26a11.12 11.12 0 01-3.38-2.25 9.88 9.88 0 01-2.11-2.97 13.35 13.35 0 01-1.13-5.5c0-1.64.2-3.17.73-4.42a10.12 10.12 0 012.12-3.3c.85-.93 1.91-1.73 3.04-2.32 1.12-.6 2.31-1 3.57-1.26 1.25-.26 2.58-.4 4.1-.4 1.85 0 3.57.2 5.16.53 1.58.34 2.84.73 3.7 1.13l.13.33c-.26 1-.53 2.65-.73 5.1h-1.32c0-.34 0-.87-.06-1.53 0-.46-.07-.86-.14-1.19-.26-.33-.52-.6-.85-.8a9.15 9.15 0 00-2.45-1.12 11.1 11.1 0 00-3.1-.4c-2.72 0-4.9.87-6.56 2.52-1.65 1.72-2.44 4.03-2.44 6.94 0 3.24.86 5.76 2.58 7.67a8.16 8.16 0 006.34 2.84c.73 0 1.46-.06 2.12-.2.73-.13 1.39-.4 2.05-.65 0-.33.07-.86.07-1.72v-1.52c0-1.06-.07-1.66-.14-1.86-.06-.13-.26-.2-.46-.26-.4-.13-1.45-.26-3.1-.33v-1.32l4.89.06zM24.45 24.86c.32-1.12.59-2.51.92-3.97h1.92c-.07.47-.07.73-.07.8l-.6 4.69a47.5 47.5 0 00-.2 2.65c-.39.13-.85.2-1.31.26-.93.07-2.38.13-4.37.13-.33 0-2.11-.07-5.48-.13-2.58-.07-4.37-.07-5.36-.07-1.52 0-3.84.07-6.94.2v-1.19c.4-.2.99-.46 1.71-.93.27-.2.53-.32.6-.46.07-.06.13-.2.13-.26.07-.4.13-1.79.2-4.17s.07-5.29.07-8.6V8.08c-.07-2.91-.2-4.63-.33-5.03a.68.68 0 00-.33-.4c-.4-.2-1.6-.4-3.57-.46V.13a198.76 198.76 0 0014.8 0v1.99c-1.78.06-2.84.2-3.23.4-.2.13-.33.26-.4.46-.06.2-.13 1.12-.2 2.84-.06 1.72-.13.6-.13 3.17v6.75c.07 2.24.07 4.43.07 6.6.06 2.2.06 3.51.06 3.98 2.12.06 3.57.13 4.37.13 2.31 0 4.43-.13 6.15-.4.6-.13.99-.2 1.12-.33l.4-.86zM159.2 11.3c.47.8.8 1.73 1.06 2.72.27.99.4 2.12.4 3.3 0 2.05-.33 3.97-1.06 5.7a10.9 10.9 0 01-5.75 5.74 15.75 15.75 0 01-6.02 1.06c-2.45 0-4.56-.46-6.28-1.32a9.7 9.7 0 01-4.1-3.9c-1-1.72-1.52-3.84-1.52-6.42 0-1.98.33-3.7.92-5.15A10.66 10.66 0 01143.07 7c1.65-.6 3.5-.86 5.49-.86 1.98 0 3.77.33 5.35.86a10.8 10.8 0 015.3 4.3zm-4.5 12.5c.6-1.58.93-3.43 1.07-5.55 0-1.52-.2-2.91-.53-4.17a10.41 10.41 0 00-1.46-3.24 5.88 5.88 0 00-2.18-2.05 7.1 7.1 0 00-3.37-.72c-1.59 0-2.91.4-4.03 1.12a6.35 6.35 0 00-2.45 3.3 15.74 15.74 0 00-.73 4.83c0 2.52.33 4.63 1.06 6.29a7.16 7.16 0 002.64 3.5c1.06.66 2.38 1 3.84 1 1.32 0 2.58-.34 3.63-1a6.62 6.62 0 002.52-3.3zM313.93 26.65c.2-.53.4-1.52.73-2.9h1.32c-.2 2.1-.33 3.9-.33 5.28l-.2.2c-.73.06-1.72.13-2.98.13l-2.64-.07c-2.58-.06-4.36-.06-5.36-.06-.26 0-2.05 0-5.42.06v-.86c.66-.26 1.2-.6 1.59-.92.06-.4.06-1.2.13-2.18.07-1.92.13-3.24.13-4.1v-7.21c0-.26-.06-1.32-.06-3.17 0-1.26-.07-1.99-.2-2.25a.5.5 0 00-.27-.27 9.15 9.15 0 00-2.31-.26c-.93 0-1.52.13-1.79.4-.33.26-.46.8-.46 1.52v2.05l-.07 4.56v8.13c.07 1.32.14 2.18.2 2.51.07.2.07.33.2.4l.4.2c.13.06.85.13 2.04.2v1.39l-5.22-.07-5.09.07v-1.4c1.39-.06 2.12-.13 2.32-.26.2-.13.33-.4.4-.8.06-.39.12-1.71.12-4.03V11.11l-3.76 7.6-1.79 3.77c-.53 1-1.19 2.45-2.05 4.37-.53 1.12-.93 2.05-1.26 2.77h-1.12c-.4-.92-1-2.18-1.72-3.77-1.26-2.7-2.18-4.76-2.84-6.08l-4.3-8.73v8.07c0 1.32 0 2.9.07 4.76.06 1.85.06 2.84.13 3.1.06.27.13.4.2.54.06.06.2.2.46.26.2.07.86.13 1.98.2v1.39c-1.19-.07-2.44-.07-3.7-.07-1.46 0-2.58 0-3.5.07h-.47c-1.65-.07-3.37-.07-5.22-.07-1.79 0-3.3 0-4.7.07V27.9c1.2-.06 1.79-.13 1.99-.13.2-.07.4-.13.46-.2a.5.5 0 00.13-.26c.07-.13.07-.66.14-1.52.06-1.32.13-2.52.13-3.64V10.71l-.2-2.84a29.42 29.42 0 00-.33-3.44c-.13-.53-.2-.86-.33-1-.07-.06-.33-.12-.73-.12a44.2 44.2 0 00-4.56-.2h-3.3c-.07.53-.07-.66-.07 3.04v14c0 3.31.06 5.36.26 6.02.13.47.4.73.73.93.33.2 1.45.33 3.3.4v1.91c-3.03-.13-5.55-.2-7.6-.2-2.18 0-4.76.07-7.6.2V27.5c1.85-.07 2.9-.2 3.3-.4.4-.2.6-.46.73-.92.2-.66.27-2.65.27-6.02V6.21c0-3.77 0-2.58-.07-3.04h-3.3c-1.72 0-3.18 0-4.44.13-.46.07-.79.13-.86.2-.06.06-.2.33-.26.79-.2 1.06-.33 2.31-.33 3.64h-1.92c-.06-3.18-.13-4.96-.13-5.36-.06-.66-.13-1.39-.26-2.18l.2-.27c.72.07 1.52.14 2.31.14 1.32.06 3.9.06 7.67.06h9.39c3.9 0 6.48 0 7.8-.06.73 0 1.46-.07 2.19-.14l.33.27c-.14.99-.27 1.78-.27 2.51 0 .13 0 1.39-.06 3.84h.13c1.78 0 3.5 0 5.16-.07h.46c1.98.07 3.37.07 4.17.07 1.12 0 2.24 0 3.37-.07l1.45 3.24 1.12 2.45L283.25 23a91.65 91.65 0 002.52-4.96l2.11-4.5c1.2-2.5 1.92-4.1 2.18-4.62.27-.53.6-1.32.93-2.18 1.39.06 2.31.13 2.7.13l4.3-.13h.54l3.24.07h2.11c1.46 0 3.1-.07 4.96-.07l3.3-.06c.4 0 1.2 0 2.39.06.13 0 .26 0 .53.07l.13.2-.33 2.31c0 .13-.07.93-.14 2.32h-1.25c0-1.33-.07-2.12-.13-2.38-.07-.14-.14-.27-.2-.33-.14-.14-.6-.2-1.33-.27a26 26 0 00-3.17-.2c-1 0-1.98.07-2.97.13-.14 1.26-.2 2.78-.2 4.7v3.3c.72.07 1.52.07 2.31.07.27 0 1.2 0 2.71-.06.6 0 .93-.07 1.06-.14.13-.06.2-.2.26-.33.14-.4.2-1.05.2-2.05h1.33l-.07 3.57.07 3.57h-1.4c0-1.25-.06-2.05-.26-2.31-.13-.2-.4-.33-.73-.4-.79-.13-1.71-.2-2.9-.2-1.06 0-1.92 0-2.58.07v6.94c0 .8.06 1.46.06 1.99.86.06 1.92.06 3.11.06s2.25-.06 3.24-.13c1-.06 1.65-.2 1.85-.33l.2-.26zm-43.57-3.84c0-1.05.06-2.77.13-5.29 0-2.18-.07-4.1-.07-5.81 0-1.72-.07-2.72-.2-3.05a1.33 1.33 0 00-.2-.33 1.42 1.42 0 00-.52-.2c-.53-.13-1-.13-1.46-.2-1.12.07-1.78.07-1.99.14-.2.06-.39.13-.46.2-.13.06-.2.13-.2.26-.06.2-.13.53-.13 1.06-.06.26-.06.79-.06 1.58-.07 2.65-.07 4.1-.07 4.3v6.55l.07 2.97c0 1.13 0 1.85.13 2.19 0 .13.13.26.2.33.06.06.26.13.46.2.2.06.86.13 1.92.13a10.8 10.8 0 001.72-.2c.13 0 .26-.07.33-.2.13-.13.2-.33.2-.6.06-.59.13-1.98.2-4.03zM133.08 17.52c.73.4 1.4 1.06 1.86 2.05.46.86.72 1.79.72 2.78 0 1.06-.26 2.05-.72 2.9a7.73 7.73 0 01-1.85 2.26 9.02 9.02 0 01-2.58 1.45c-.93.33-2.18.53-3.64.53l-5.49-.07c-.85 0-2.05 0-3.44.07v-.8c.6-.32 1.06-.65 1.46-.98.07-.6.13-1.2.13-1.99.07-1.59.07-4.5.07-8.66 0-1.12 0-2.84-.07-5.22a28.33 28.33 0 00-.2-3.11c-.06-.13-.13-.27-.26-.33-.26-.13-1-.27-2.18-.33h-.2c-1.06 0-1.79.13-2.05.4-.33.26-.47.8-.47 1.52v2.05l-.06 4.56v8.13c.06 1.32.13 2.18.2 2.51.06.2.06.33.2.4l.39.2c.13.06.86.13 2.05.2v1.39l-5.22-.07-5.1.07v-1.4c1.4-.06 2.12-.13 2.32-.26.2-.13.33-.4.4-.8.06-.39.13-1.71.13-4.03V11.11l-3.77 7.6-1.78 3.77c-.53 1-1.2 2.45-2.05 4.37-.53 1.12-.93 2.05-1.26 2.77H99.5c-.4-.92-1-2.18-1.72-3.77-1.26-2.7-2.18-4.76-2.84-6.08l-4.3-8.73v7.94c0 1.32 0 2.91.06 4.77.07 1.84.07 2.84.13 3.1.07.27.14.4.2.53.07.07.2.2.47.26.2.07.86.14 1.98.2v1.39c-1.19-.06-2.45-.06-3.7-.06-1.66 0-2.98 0-3.97.06v-1.39c1.25-.07 1.98-.2 2.18-.27.14 0 .27-.06.33-.2.14-.13.2-.32.2-.59.07-.6.13-1.98.2-4.03.07-1.06.07-2.78.07-5.23 0-2.18-.07-4.1-.07-5.81 0-1.72-.07-2.72-.2-3.05a1.3 1.3 0 00-.2-.33 1.4 1.4 0 00-.53-.2c-.73-.13-1.32-.2-1.92-.2V6.56c2.25.06 3.77.06 4.63.06 1.13 0 2.25 0 3.38-.07l1.45 3.24 1.12 2.45 5.16 10.65a91.49 91.49 0 002.52-4.96l2.11-4.5c1.2-2.51 1.92-4.1 2.18-4.63.27-.53.6-1.32.93-2.18 1.39.07 2.31.13 2.7.13l4.57-.13h.73l2.25.07h5.35c1.52-.07 2.58-.07 3.05-.07 1.78 0 3.17.13 4.16.53.93.33 1.65.86 2.12 1.59a4.56 4.56 0 01-.13 4.96 5.9 5.9 0 01-1.99 1.85c-.46.26-1.52.6-3.17 1.05 1.91.2 3.3.54 4.1.93zm-3.7 8.8c.86-.93 1.26-2.19 1.33-3.84 0-1.19-.2-2.12-.66-2.84-.4-.73-1-1.2-1.72-1.52a7.42 7.42 0 00-2.98-.47c-.46 0-.86 0-1.26.07v9.79a13 13 0 002.05.13c1.33 0 2.38-.46 3.24-1.32zm-5.35-12.7v2.32h.92c.73 0 1.4-.07 2.05-.2a3.02 3.02 0 002.51-1.92c.27-.6.4-1.26.4-2.05 0-.8-.13-1.46-.46-1.98-.33-.6-.73-1-1.2-1.2a5.77 5.77 0 00-2.17-.32c-.73 0-1.33.06-1.92.13-.07.8-.13 1.72-.13 2.7v2.52z"/></symbol><symbol id="lt-logo-plus-circle" viewBox="0 0 25 25"><path d="M12.51 24.95a12.46 12.46 0 110-24.92 12.46 12.46 0 010 24.92z"/><path fill="#FFF" d="M15.18 18.8c-.06-.26-.08-1.02-.08-2.28v-5.24c0-1.4 0-.95.02-1.15h1.12c.6 0 1.11.02 1.54.07.13.01.22.03.25.06.04.04.07.17.1.38.06.41.1.84.1 1.3h.65l.03-1.92c.01-.26.04-.58.09-.93L18.92 9c-.24.03-.49.05-.73.06-.44.02-1.32.03-2.63.03H12.4c-1.28 0-2.15-.01-2.6-.03-.27-.01-.53-.03-.78-.06l-.07.09c.04.3.07.57.08.83l.04 2.02h.65c.01-.5.05-.97.12-1.37.02-.17.05-.27.1-.31.02-.03.12-.05.29-.07.43-.04.92-.06 1.49-.06h1.11c.02.17.03-.28.03 1.15v5.24c0 1.26-.03 2.02-.09 2.27a.54.54 0 01-.24.35 3.3 3.3 0 01-1.07.14l.02-.42.2-1.77.02-.29h-.65c-.1.57-.2 1.08-.3 1.52a.83.83 0 01-.14.33c-.04.04-.17.08-.38.11-.59.1-1.28.16-2.07.16l-1.47-.05-.02-1.5a857.3 857.3 0 00-.02-5c0-.98.02-.55.04-1.2.02-.63.05-1 .07-1.07a.3.3 0 01.13-.17c.13-.08.49-.13 1.08-.16V9A65.6 65.6 0 013 9v.77c.68.03 1.08.09 1.2.18.05.03.1.08.11.15.05.16.09.79.1 1.88.02.44.02.33.02 2.17 0 1.26 0 2.33-.03 3.23-.02.9-.04 1.41-.07 1.56 0 .03-.02.06-.04.1a4.96 4.96 0 01-.78.52v.44a50.97 50.97 0 015.97 0c.67 0 1.18-.02 1.5-.01.4 0 .34.02.45 0a47.55 47.55 0 015.1 0v-.71c-.62-.02-1-.07-1.11-.15a.52.52 0 01-.24-.33"/><path fill="#FFF" d="M20.04 16.96V15h-1.08v1.96H17v1.08h1.96V20h1.08v-1.96H22v-1.08z"/></symbol><symbol id="contacto" viewBox="0 0 490 165"><path fill="#FBBA00" d="M117.6,76.7c0,10.3-3.7,19.7-10,27l24,24c12.3-13.4,19.9-31.3,19.9-51c0-19.7-7.5-37.6-19.9-51l-24,24 C113.8,57,117.6,66.4,117.6,76.7"/><path fill="#CD1719" d="M76.1 118.2c-10.3 0-19.7-3.7-27-10-.8-.7-1.6-1.4-2.4-2.2-.8-.8-1.5-1.6-2.2-2.4-6.2-7.3-10-16.7-10-27s3.7-19.7 10-27c.7-.8 1.4-1.6 2.2-2.4.8-.8 1.6-1.5 2.4-2.2 7.3-6.2 16.7-10 27-10 10.3 0 19.7 3.7 27 10l24-24C113.7 8.8 95.8 1.2 76.1 1.2s-37.6 7.5-51 19.9c-.8.7-1.6 1.5-2.3 2.2-.8.8-1.5 1.5-2.2 2.3C8.2 39.1.7 57 .7 76.7c0 19.7 7.5 37.6 19.9 51 .7.8 1.5 1.6 2.2 2.3.8.8 1.5 1.5 2.3 2.2 13.4 12.3 31.3 19.9 51 19.9s37.6-7.5 51-19.9l-24-24C95.8 114.4 86.4 118.2 76.1 118.2M450.8 71.6c1-2.8 2.5-5.2 4.5-7.1 1.9-2 4.3-3.5 7-4.6 2.7-1.1 5.7-1.6 9.1-1.6 3.4 0 6.4.5 9.2 1.6 2.7 1.1 5.1 2.6 7 4.6 1.9 2 3.4 4.3 4.5 7.1 1 2.8 1.6 5.9 1.6 9.3 0 3.4-.5 6.5-1.6 9.3-1 2.8-2.5 5.1-4.5 7.1-1.9 2-4.3 3.5-7 4.5-2.7 1-5.8 1.6-9.2 1.6-3.4 0-6.4-.5-9.1-1.6-2.7-1.1-5-2.6-7-4.5-1.9-2-3.4-4.3-4.5-7.1-1-2.8-1.6-5.9-1.6-9.3C449.3 77.5 449.8 74.4 450.8 71.6M461.5 86c.3 1.6.9 3.1 1.7 4.4.8 1.3 1.9 2.3 3.2 3.1 1.3.8 3 1.2 5 1.2 2 0 3.7-.4 5-1.2 1.4-.8 2.4-1.8 3.2-3.1.8-1.3 1.4-2.8 1.7-4.4.3-1.6.5-3.3.5-5 0-1.7-.2-3.4-.5-5.1-.3-1.7-.9-3.1-1.7-4.4-.8-1.3-1.9-2.3-3.2-3.1-1.4-.8-3-1.2-5-1.2-2 0-3.6.4-5 1.2-1.3.8-2.4 1.8-3.2 3.1-.8 1.3-1.4 2.7-1.7 4.4-.3 1.7-.5 3.3-.5 5.1C461 82.7 461.2 84.4 461.5 86M448.5 59.5v7.9h-8.6v21.2c0 2 .3 3.3 1 4 .7.7 2 1 4 1 .7 0 1.3 0 1.9-.1.6-.1 1.2-.1 1.7-.3v9.1c-1 .2-2.1.3-3.3.3-1.2.1-2.4.1-3.6.1-1.8 0-3.6-.1-5.2-.4-1.6-.3-3.1-.7-4.3-1.5-1.2-.7-2.2-1.7-2.9-3.1-.7-1.3-1.1-3.1-1.1-5.2V67.4H421v-7.9h7.1V46.6h11.8v12.9H448.5zM400.1 67.2c-1.9 0-3.5.4-4.7 1.3-1.3.9-2.3 2-3.1 3.3-.8 1.4-1.4 2.9-1.7 4.5-.3 1.6-.5 3.2-.5 4.9 0 1.5.2 3.1.5 4.7.3 1.6.9 3.1 1.6 4.4.7 1.3 1.8 2.4 3 3.2 1.3.8 2.8 1.2 4.6 1.2 2.8 0 5-.8 6.5-2.4 1.5-1.6 2.5-3.7 2.9-6.3h11.4c-.8 5.7-3 10-6.6 13-3.7 3-8.3 4.5-14 4.5-3.2 0-6.2-.5-8.8-1.6-2.7-1.1-5-2.6-6.8-4.5-1.9-1.9-3.3-4.2-4.4-6.9-1-2.7-1.6-5.6-1.6-8.8 0-3.3.5-6.4 1.5-9.2 1-2.8 2.4-5.3 4.3-7.4 1.9-2.1 4.2-3.7 6.9-4.9 2.7-1.2 5.8-1.7 9.3-1.7 2.5 0 5 .3 7.3 1 2.3.7 4.4 1.7 6.3 3 1.9 1.4 3.4 3 4.5 5.1 1.2 2 1.8 4.4 2 7.2h-11.5C408.1 69.7 405.2 67.2 400.1 67.2M362.1 85.8c0 .7-.1 1.5-.2 2.7-.1 1.1-.5 2.2-1.1 3.3-.6 1.1-1.5 2-2.8 2.8-1.3.8-3.1 1.2-5.4 1.2-.9 0-1.9-.1-2.7-.2-.9-.2-1.7-.5-2.3-.9-.7-.4-1.2-1-1.6-1.7-.4-.7-.6-1.6-.6-2.7 0-1.1.2-2 .6-2.7.4-.7.9-1.3 1.5-1.8.6-.5 1.4-.8 2.2-1.1.9-.3 1.7-.5 2.6-.7.9-.2 1.9-.3 2.8-.4.9-.1 1.8-.2 2.7-.4.9-.2 1.7-.4 2.4-.6.7-.2 1.4-.6 1.9-1V85.8zM346.7 72.7c.2-2.3 1-4 2.3-5 1.3-1 3.1-1.5 5.5-1.5 1 0 2 .1 2.9.2.9.1 1.7.4 2.4.8.7.4 1.2 1 1.7 1.7.4.7.6 1.8.6 3 .1 1.2-.3 2.1-1.1 2.8-.8.6-1.8 1.1-3.1 1.5-1.3.3-2.9.6-4.6.7-1.7.2-3.5.4-5.2.7-1.8.3-3.5.6-5.3 1.1-1.7.5-3.3 1.2-4.6 2.1-1.4.9-2.5 2.2-3.3 3.8-.9 1.6-1.3 3.6-1.3 6 0 2.2.4 4.1 1.1 5.7.7 1.6 1.8 2.9 3.1 4 1.3 1 2.9 1.8 4.6 2.3 1.8.5 3.7.7 5.7.7 2.7 0 5.2-.4 7.8-1.2 2.5-.8 4.8-2.1 6.6-4.1.1.7.2 1.4.3 2.1.1.7.3 1.4.5 2h11.9c-.6-.9-.9-2.2-1.2-4-.2-1.8-.3-3.6-.3-5.6V70.5c0-2.6-.6-4.7-1.7-6.3-1.2-1.6-2.7-2.8-4.5-3.7-1.8-.9-3.8-1.5-6.1-1.8-2.2-.3-4.4-.5-6.5-.5-2.4 0-4.7.2-7.1.7-2.3.5-4.5 1.3-6.3 2.4-1.9 1.1-3.4 2.6-4.6 4.4-1.2 1.8-1.9 4.1-2.1 6.9H346.7zM331.8 59.5v7.9h-8.6v21.2c0 2 .3 3.3 1 4 .7.7 2 1 4 1 .7 0 1.3 0 1.9-.1s1.2-.1 1.7-.3v9.1c-1 .2-2.1.3-3.3.3-1.2.1-2.4.1-3.6.1-1.8 0-3.5-.1-5.2-.4-1.6-.3-3.1-.7-4.3-1.5-1.2-.7-2.2-1.7-2.9-3.1-.7-1.3-1.1-3.1-1.1-5.2V67.4h-7.1v-7.9h7.1V46.6h11.8v12.9H331.8zM273.3 59.5v6h.3c1.5-2.5 3.4-4.3 5.8-5.4 2.4-1.1 4.8-1.7 7.3-1.7 3.1 0 5.7.4 7.7 1.3 2 .9 3.6 2 4.8 3.6 1.2 1.5 2 3.4 2.4 5.6.5 2.2.7 4.6.7 7.3v26.4h-11.8V78.1c0-3.5-.6-6.2-1.7-7.9-1.1-1.7-3.1-2.6-5.9-2.6-3.2 0-5.5 1-7 2.9-1.4 1.9-2.2 5-2.2 9.4v22.5h-11.8V59.5H273.3zM214.8 71.6c1-2.8 2.5-5.2 4.5-7.1 1.9-2 4.3-3.5 7-4.6 2.7-1.1 5.7-1.6 9.1-1.6 3.4 0 6.4.5 9.2 1.6 2.7 1.1 5.1 2.6 7 4.6 1.9 2 3.4 4.3 4.5 7.1 1.1 2.8 1.6 5.9 1.6 9.3 0 3.4-.5 6.5-1.6 9.3-1.1 2.8-2.5 5.1-4.5 7.1-1.9 2-4.3 3.5-7 4.5-2.7 1-5.8 1.6-9.2 1.6-3.4 0-6.4-.5-9.1-1.6-2.7-1.1-5-2.6-7-4.5-1.9-2-3.4-4.3-4.5-7.1-1.1-2.8-1.6-5.9-1.6-9.3C213.2 77.5 213.7 74.4 214.8 71.6M225.5 86c.3 1.6.9 3.1 1.7 4.4.8 1.3 1.9 2.3 3.2 3.1 1.3.8 3 1.2 5 1.2s3.7-.4 5-1.2c1.4-.8 2.4-1.8 3.2-3.1.8-1.3 1.4-2.8 1.7-4.4.3-1.6.5-3.3.5-5 0-1.7-.2-3.4-.5-5.1-.3-1.7-.9-3.1-1.7-4.4-.8-1.3-1.9-2.3-3.2-3.1-1.4-.8-3-1.2-5-1.2s-3.6.4-5 1.2c-1.3.8-2.4 1.8-3.2 3.1-.8 1.3-1.4 2.7-1.7 4.4-.3 1.7-.5 3.3-.5 5.1C225 82.7 225.1 84.4 225.5 86M190.3 67.2c-1.9 0-3.5.4-4.7 1.3-1.3.9-2.3 2-3.1 3.3-.8 1.4-1.4 2.9-1.7 4.5-.3 1.6-.5 3.2-.5 4.9 0 1.5.2 3.1.5 4.7.3 1.6.9 3.1 1.6 4.4.7 1.3 1.8 2.4 3 3.2 1.3.8 2.8 1.2 4.6 1.2 2.8 0 5-.8 6.5-2.4 1.5-1.6 2.5-3.7 2.9-6.3h11.4c-.8 5.7-3 10-6.6 13-3.6 3-8.3 4.5-14 4.5-3.2 0-6.1-.5-8.8-1.6-2.7-1.1-5-2.6-6.8-4.5-1.9-1.9-3.3-4.2-4.4-6.9-1-2.7-1.6-5.6-1.6-8.8 0-3.3.5-6.4 1.4-9.2 1-2.8 2.4-5.3 4.3-7.4 1.9-2.1 4.2-3.7 6.9-4.9 2.7-1.2 5.8-1.7 9.3-1.7 2.5 0 5 .3 7.3 1 2.4.7 4.4 1.7 6.3 3 1.8 1.4 3.4 3 4.5 5.1 1.2 2 1.8 4.4 2 7.2H199C198.2 69.7 195.3 67.2 190.3 67.2"/></symbol><symbol id="mywort-logo" viewBox="0 0 527 129"><path fill="#E19A35" d="M281.9 55c0 20.5-9.6 30.7-28.8 30.7-10.3 0-17.8-3.1-22.6-9.3-4.9 6.2-12.4 9.3-22.7 9.3-19.1 0-28.6-10.2-28.6-30.7V24.2h12.1v30.9c0 6.2 1 10.8 3.1 13.6 2.5 3.4 7 5.1 13.4 5.1s11-1.7 13.6-5.1c2.1-2.9 3.1-7.4 3.1-13.6V24.2h12.1v30.9c0 6.2 1.1 10.8 3.1 13.6 2.6 3.4 7 5.1 13.5 5.1 6.4 0 10.9-1.7 13.6-5.1 2.1-2.9 3.1-7.4 3.1-13.6V24.2H282V55H281.9zM334.7 55c0-6.3-1-10.8-3.1-13.6-2.6-3.5-7-5.2-13.4-5.2s-10.9 1.7-13.5 5.2c-2.1 2.8-3.1 7.3-3.1 13.6s1 10.8 3.1 13.6c2.5 3.4 7 5.1 13.5 5.1 6.4 0 10.9-1.7 13.4-5.1C333.7 65.8 334.7 61.3 334.7 55M346.8 55c0 20.5-9.5 30.7-28.6 30.7-19.2 0-28.8-10.2-28.8-30.7s9.6-30.8 28.8-30.8C337.3 24.2 346.8 34.5 346.8 55M386.1 36.2c-7.5 0-12.7 1-15.5 3.1-2.1 1.5-3.1 3.9-3.1 7.2v39.2h-12.1V46.6c0-14.9 10.2-22.3 30.7-22.3V36.2zM422.8 85.8c-20.5 0-30.7-7.5-30.7-22.4V0h12.1v24.2h18.7v11.9h-18.7v27.3c0 3.3 1 5.7 3.1 7.2 2.9 2.1 8 3.1 15.5 3.1V85.8z"/><path fill="#8CC050" d="M3.2 37.9v47.8H12V55c0-6.3 1-10.8 3.1-13.6 2.6-3.5 7-5.2 13.5-5.2 6.4 0 10.9 1.8 13.6 5.2 2.1 2.8 3.1 7.3 3.1 13.6v30.7h12.1V55c0-6.3 1-10.8 3.1-13.6 2.6-3.5 7-5.2 13.5-5.2s11 1.8 13.6 5.2c2.1 2.8 3.1 7.3 3.1 13.6v30.7h12.1V55c0-20.5-9.6-30.8-28.8-30.8-10.2 0-17.7 3.1-22.6 9.3l-1-1.1-1-1c-4.9-4.7-11.8-7.1-20.8-7.1-12.5 0-21 4.4-25.3 13.3L3.2 37.9M169.1 92.1c0 15-9.6 22.5-28.8 22.5h-28.6v-11.9h28.6c7.3 0 12.1-1.3 14.6-3.9 1.4-1.4 2.1-3.6 2.1-6.7v-6.4h-16.7c-19.1 0-28.6-10.2-28.6-30.7V24.2h12.1v30.9c0 6.3 1 10.8 3.1 13.6 2.6 3.4 7 5.1 13.5 5.1H157V24.2h12.1V92.1z"/><path fill="#463E37" d="M317.4 119.7c-1.3-1.4-3.8-.1-4 1.7-.4 3.6 3.9 5.6 6.6 4.5 1.9-.8 0-2.4.8-3.6.6-1 2.2-.9 3 0 .4.4.4 1.5 0 2-3.2 3.8-9.4 3.1-10.8-1.5-.4-1.2 0-2.6 1-3.7 1.8-1.9 1.7-2.2 1.7-3.1v-6.7c0-1.3-.5-1.8-1.1-1.8s-.9.3-1.3.7l-.3-.5 4.6-4.3c1.7 1.1 2.8 2.4 2.8 4.3l4-4 2.6 4.4-3.3 3.5-2.3-4.2-1 .9v7c0 1.4.8 2.2 1.8 2.2.8 0 2.1-1 2.9-1.7l.2.4-6.1 5C318.7 120.9 317.9 120.3 317.4 119.7M295.4 110.1c-.7 1.4-1.9 2.8-3.5 2.8-2.5 0-4.1-2.2-4.1-4.8 0-2.7 3-4.3 3-6.4 0-2.3-1.9-3.4-3.9-3.4-1.9 0-4.2.7-4.2 3.2 0 2.6 3.9 4.2 3.9 7.1 0 2.2-.8 2.9-4.2 5.2v.1c.3-.1.6-.1.9-.1 1.7 0 4.1 2 5.5 3.1.9.7 1.7 1.2 2.8 1.2 1.7 0 2.5-1.4 2.7-3.1h.5c-.3 3.7-2.6 6.6-6.1 6.6-4.2 0-6.2-4.9-8.5-4.9-.9 0-1.3 1.3-1.4 2.4h-.5c.1-2.4 1.5-4.3 3.4-5.4.8-.4 1.4-1 1.4-1.7 0-.5-.5-1-2-2.6-1.1-1.2-2.2-2.7-2.2-4.8 0-4.5 3.9-6.9 7.5-6.9 3.8 0 8.1 2.3 8.1 6.5 0 4-3.2 5.3-3.2 7 0 .5.5.8.9.8 1.3 0 2-1.1 2.7-2.3L295.4 110.1zM305.6 108.3c0-.6-.2-1-.8-1v-.4c1.5-.5 2.6-1.8 3.1-3.1 1 1.5 2.2 2.7 3.8 3.1v.4h-.5c-.8 0-1 .6-1 1.8v7.3c0 1.1.5 1.6 1 1.6.3 0 .7-.4.9-.6l.2.4-4 3.9c-1.5-.9-2.7-1.8-2.8-3.9l-4.9 3.9c-.8-1.3-2-2.5-3.5-3.2V118c1.2 0 1.6-.4 1.6-1.7v-7.4c0-1-.5-1.5-1-1.5-.4 0-.7.3-1.1.6l-.1-.3 4.3-3.9c2.4 1.7 2.4 3.5 2.4 4.6v8.4c0 .6.1 1.3.7 1.3.3 0 .5-.1.7-.3l.9-.7L305.6 108.3 305.6 108.3zM338.4 109.4l-6.6 4.6c.4 2 2 3.7 4.1 3.7 1 0 1.9-.8 2.7-1.3l.2.4c-1.9 1.6-4 3-5.8 4.9-3.7-1.5-5.7-3.3-5.7-7.9 0-5.4.3-6.5 3.1-7.8l4.7-2.2L338.4 109.4zM334.5 111.4l-2.8-5.5h-.1c0 2.2-.1 4.3-.1 6 0 .8 0 1.2.1 1.6L334.5 111.4zM341.4 109c0-1.1-.5-1.6-1-1.6-.3 0-.7.4-.9.6l-.2-.4 4-3.9c1.5.9 2.7 1.8 2.8 3.9l4.1-3.9c1.5.9 2.7 1.8 2.8 3.9l4.9-4c.8 1.3 2 2.6 3.5 3.2v.4c-1.2 0-1.6.4-1.6 1.7v7.6c0 .8.4 1.3 1 1.3.4 0 .7-.3 1.1-.6l.1.3-4.3 4c-2.4-1.6-2.4-3.5-2.4-4.6v-8.4c0-.6-.1-1.3-.7-1.3-.2 0-.5.1-.7.3l-.9.7v8.8c0 .6.2 1 .8 1v.4c-1.5.5-2.5 1.8-3.1 3.1-1-1.5-2.2-2.7-3.5-3.1V118h.4c.6 0 .8-.7.8-1.8V108c0-.7-.4-.9-.6-.9-.3 0-.6.1-.8.3l-.9.7v8.8c0 .6.2 1 .8 1v.4c-1.5.5-2.6 1.8-3.1 3.1-1-1.5-2.2-2.7-3.8-3.1v-.4h.5c.8 0 1-.6 1-1.8L341.4 109 341.4 109zM369 107l4.6-3.3c1.3 1.6 2.4 2.7 2.4 5v5.9c0 2.6-1 3.5-2.5 4.1-1.3.5-4 1.4-4.7 2.9-1.6-1.7-3.5-3.3-5.7-4v-.4c1.2 0 1.5-.7 1.5-2V105c0-2.1-1.1-4.7-1.9-5.4l.3-.4c.5.6 1.2 1.8 1.5 3h.1c.4-3.2 3.8-4.3 7.7-4.3h.2v.6h-.7c-2.3 0-2.7 1.8-2.7 4.1L369 107 369 107zM371.5 109.5c0-1.6-.1-2.5-1-2.5-.6 0-1.2.5-1.6.8v8.2c.9.7 1.7 1.5 2.5 2.4v-8.9H371.5zM386.8 108.3c0-.6-.2-1-.8-1v-.4c1.5-.5 2.6-1.8 3.1-3.1 1 1.5 2.2 2.7 3.8 3.1v.4h-.5c-.8 0-1 .6-1 1.8v7.3c0 1.1.5 1.6 1 1.6.3 0 .7-.4.9-.6l.2.4-4 3.9c-1.5-.9-2.7-1.8-2.8-3.9l-4.9 3.9c-.8-1.3-2-2.5-3.5-3.2V118c1.2 0 1.6-.4 1.6-1.7v-7.4c0-1-.5-1.5-1-1.5-.4 0-.7.3-1.1.6l-.1-.3 4.3-3.9c2.4 1.7 2.4 3.5 2.4 4.6v8.4c0 .6.1 1.3.7 1.3.3 0 .5-.1.7-.3l.9-.7L386.8 108.3 386.8 108.3zM407.6 108.4l-3.2 3.5-2.2-4.2-1 .9v7c0 1.4.7 2.2 1.7 2.2.7 0 2-1 2.8-1.7l.2.4-5.8 5c-1.5-1.5-3.2-3.1-5.4-3.6v-.4c.8 0 1.9-.3 1.9-1.3v-6.7c0-1.3-.5-1.8-1-1.8-.6 0-.8.3-1.3.7l-.3-.5 4.4-4.3c1.6 1.1 2.6 2.3 2.6 4.3l3.8-4.1L407.6 108.4zM409.1 109.2c0-2.4 4.1-2.2 7.1-5.5 1.6 1.8 3.8 3.1 6.1 3.6v.4c-1.1 0-1.7.5-1.7 1.6v9.4c0 .5.4.9.8 1.5s.8 1.3.8 2.5c0 3.9-3.8 6-7 6-2 0-5.8-.3-5.8-3.4 0-1.4 1.1-2.2 2.3-2.2 1.2 0 2.6.6 2.6 2.1 0 2.3-1.9 1.7-1.9 2.3 0 .5 1.4.6 1.8.6 1.9 0 4.2-.9 4.2-3.3s-2.3-2.9-2.3-6.9c-1.5 1.1-2.9 2.4-4.3 3.7-2.5-1.6-2.8-2.5-2.8-4.5L409.1 109.2 409.1 109.2zM416.1 108.8c-.9-.4-1.7-1-2.5-1.7v9.5c0 1 .2 1.9.8 1.9.1 0 .4 0 .6-.2l1.1-.9V108.8zM435.6 109.4L429 114c.5 2 2 3.7 4.1 3.7 1 0 1.9-.8 2.7-1.3l.2.4c-1.9 1.6-4 3-5.8 4.9-3.7-1.5-5.7-3.3-5.7-7.9 0-5.4.3-6.5 3.1-7.8l4.7-2.2L435.6 109.4zM431.7 111.4l-2.8-5.5h-.1c0 2.2-.1 4.3-.1 6 0 .8 0 1.2.1 1.6L431.7 111.4zM449.8 108.4l-3.2 3.5-2.2-4.2-1 .9v7c0 1.4.7 2.2 1.7 2.2.7 0 2-1 2.8-1.7l.2.4-5.8 5c-1.5-1.5-3.2-3.1-5.4-3.6v-.4c.8 0 1.9-.3 1.9-1.3v-6.7c0-1.3-.5-1.8-1-1.8-.6 0-.8.3-1.3.7l-.3-.5 4.4-4.3c1.6 1.1 2.6 2.3 2.6 4.3l3.8-4.1L449.8 108.4zM457 120c.4-2.6 2.2-6.4 5.2-6.4.3 0 .8 0 1.4.2.7-1.2 1-3 1-7.3 0-5-.8-7.7-3-7.7-.8 0-2.1 1-2.1 2.2 0 2.5 4.3 2.5 4.3 6.5 0 3.2-3.4 5.7-5.3 5.7v-.6h.1c1 0 2.6-1 2.6-2 0-1.5-4.3-1.5-4.3-5.6s2.9-7.2 7.1-7.2c1.8 0 3.7.7 5 2.6.6-1.2 1.3-2.6 2.7-2.6 1.6 0 2.4 1.2 2.9 2.7 1.7-1.9 3.1-2.7 5.5-2.7 2.7 0 5.4 1.6 5.6 4.9.1 1.8.2 2.6 1.2 2.6.3 0 .7 0 .9-.1v.4c-.7.1-1.7.2-2.4.2-.5 0-.9 0-1.2 0-.6.5-.9.7-.9 1.1 0 1.6 4.2 1.7 4.2 6 0 4.1-4.3 8.7-8.1 8.7-1.8 0-3.2-.9-4.2-1.8s-1.8-1.8-2.4-1.8c-.4 0-1 .9-2 1.8s-2.2 1.8-3.7 1.8c-3.3 0-5.1-3.9-7.7-3.9-1.2 0-1.6 1.3-1.7 2.4L457 120zM474.9 101.7c0 2.3 3.6 3.8 3.6 7.3 0 2.4-1.5 4.2-3.3 5.1v.1c.3-.1.8-.1 1.2-.1 2.8 0 4.7 4.7 7 4.7.7 0 1.6-.8 1.6-1.6 0-2.6-5.5-2.9-5.5-6.9 0-2.5 2-3.7 3.9-4.6l0 0v-.1c-2.8-.3-3.6-2.3-3.7-4.3-.1-1.4-.6-2.7-2.1-2.7C476.7 98.7 474.9 100.2 474.9 101.7M469.1 100.8c.6 1.5.9 3 .9 4.6 0 4.8-2 7.2-6.2 8.3v.1c2.2.3 5 3.8 7 3.8 1.6 0 4-2.4 4-4.2 0-1-.8-2-1.6-3-.8-1-1.7-2.2-1.7-3.5 0-2.5 1.4-4.4 2.8-6.2-.7-.8-1.8-1.3-2.8-1.3C470.6 99.5 469.7 100 469.1 100.8M490.5 106.5c2.9.1 6.4-.6 8.4-2.8 2.8 2.2 3.2 3.5 3.2 8 0 5.7-.5 6.4-3 7.1-1.6.4-2.8 1.1-3.6 2.8-1.7-1.7-3.8-3.2-6.1-3.9v-.4c1.1-.1 1.1-1 1.1-1.3V106.5zM495 115.9c1 .5 1.8 1.3 2.5 2v-8.4c0-1.5-.4-2.5-2.5-3V115.9zM516.9 108.4l-3.2 3.5-2.2-4.2-1 .9v7c0 1.4.7 2.2 1.7 2.2.7 0 2-1 2.8-1.7l.2.4-5.8 5c-1.5-1.5-3.2-3.1-5.4-3.6v-.4c.8 0 2-.3 2-1.3v-6.7c0-1.3-.5-1.8-1-1.8-.6 0-.8.3-1.3.7l-.3-.5 4.4-4.3c1.6 1.1 2.6 2.3 2.6 4.3l3.8-4.1L516.9 108.4zM524 114.5c0 1.4.1 2.9 1.1 2.9.8 0 1.5-.6 1.9-.9l.2.3-5 4.8c-.9-1.5-2.6-3.1-4.3-3.5v-.5c.2.1.4.1.6.1.8 0 .9-.3.9-1.4v-8.1h-1.9v-.4c3.2-.9 5-5.5 5.9-8.6h.5v6.7h3.1v2.4h-3V114.5z"/><path fill="#8CC050" d="M37.7,37.9l0.7,0.4c1.5,0.8,2.8,1.9,3.8,3.2c2.1,2.8,3.1,7.3,3.1,13.6v30.7h12.1V55c0-6.3,1-10.8,3.1-13.6 c1-1.3,2.2-2.4,3.7-3.2l0.7-0.4H37.7 M3.2,37.9l-0.4,0.9C0.9,43.2,0,48.6,0,55v30.7h12.1V55c0-6.3,1-10.8,3.1-13.6 c1-1.3,2.2-2.4,3.7-3.2l0.7-0.4H3.2"/><g fill="#463E37"><path d="M255 116.4c0 1.5-.3 2.7-1 3.6s-1.6 1.3-2.7 1.3c-1 0-1.9-.4-2.5-1.2l-.1 1h-2.3v-13.5h2.5v4.9c.6-.7 1.4-1 2.3-1 1.2 0 2.1.4 2.7 1.3s1 2.1 1 3.6v0H255zM252.4 116.2c0-1-.2-1.7-.5-2.1s-.8-.7-1.4-.7c-.8 0-1.4.3-1.7 1v3.8c.3.7.9 1 1.7 1s1.4-.4 1.6-1.2C252.4 117.6 252.4 117 252.4 116.2zM260 117.5l1.8-5.9h2.7l-3.8 11-.2.5c-.6 1.2-1.5 1.9-2.8 1.9-.4 0-.7-.1-1.1-.2v-1.9h.4c.5 0 .8-.1 1.1-.2.2-.1.4-.4.6-.7l.3-.8-3.3-9.6h2.7L260 117.5z"/></g></symbol><symbol id="mywort-logo-without-wort" viewBox="0 0 527 129"><path fill="#E19A35" d="M281.9 55c0 20.5-9.6 30.7-28.8 30.7-10.3 0-17.8-3.1-22.6-9.3-4.9 6.2-12.4 9.3-22.7 9.3-19.1 0-28.6-10.2-28.6-30.7V24.2h12.1v30.9c0 6.2 1 10.8 3.1 13.6 2.5 3.4 7 5.1 13.4 5.1s11-1.7 13.6-5.1c2.1-2.9 3.1-7.4 3.1-13.6V24.2h12.1v30.9c0 6.2 1.1 10.8 3.1 13.6 2.6 3.4 7 5.1 13.5 5.1 6.4 0 10.9-1.7 13.6-5.1 2.1-2.9 3.1-7.4 3.1-13.6V24.2H282V55H281.9zM334.7 55c0-6.3-1-10.8-3.1-13.6-2.6-3.5-7-5.2-13.4-5.2s-10.9 1.7-13.5 5.2c-2.1 2.8-3.1 7.3-3.1 13.6s1 10.8 3.1 13.6c2.5 3.4 7 5.1 13.5 5.1 6.4 0 10.9-1.7 13.4-5.1C333.7 65.8 334.7 61.3 334.7 55M346.8 55c0 20.5-9.5 30.7-28.6 30.7-19.2 0-28.8-10.2-28.8-30.7s9.6-30.8 28.8-30.8C337.3 24.2 346.8 34.5 346.8 55M386.1 36.2c-7.5 0-12.7 1-15.5 3.1-2.1 1.5-3.1 3.9-3.1 7.2v39.2h-12.1V46.6c0-14.9 10.2-22.3 30.7-22.3V36.2zM422.8 85.8c-20.5 0-30.7-7.5-30.7-22.4V0h12.1v24.2h18.7v11.9h-18.7v27.3c0 3.3 1 5.7 3.1 7.2 2.9 2.1 8 3.1 15.5 3.1V85.8z"/><path fill="#8CC050" d="M3.2 37.9v47.8H12V55c0-6.3 1-10.8 3.1-13.6 2.6-3.5 7-5.2 13.5-5.2 6.4 0 10.9 1.8 13.6 5.2 2.1 2.8 3.1 7.3 3.1 13.6v30.7h12.1V55c0-6.3 1-10.8 3.1-13.6 2.6-3.5 7-5.2 13.5-5.2s11 1.8 13.6 5.2c2.1 2.8 3.1 7.3 3.1 13.6v30.7h12.1V55c0-20.5-9.6-30.8-28.8-30.8-10.2 0-17.7 3.1-22.6 9.3l-1-1.1-1-1c-4.9-4.7-11.8-7.1-20.8-7.1-12.5 0-21 4.4-25.3 13.3L3.2 37.9M169.1 92.1c0 15-9.6 22.5-28.8 22.5h-28.6v-11.9h28.6c7.3 0 12.1-1.3 14.6-3.9 1.4-1.4 2.1-3.6 2.1-6.7v-6.4h-16.7c-19.1 0-28.6-10.2-28.6-30.7V24.2h12.1v30.9c0 6.3 1 10.8 3.1 13.6 2.6 3.4 7 5.1 13.5 5.1H157V24.2h12.1V92.1z"/><path fill="#8CC050" d="M37.7,37.9l0.7,0.4c1.5,0.8,2.8,1.9,3.8,3.2c2.1,2.8,3.1,7.3,3.1,13.6v30.7h12.1V55c0-6.3,1-10.8,3.1-13.6 c1-1.3,2.2-2.4,3.7-3.2l0.7-0.4H37.7 M3.2,37.9l-0.4,0.9C0.9,43.2,0,48.6,0,55v30.7h12.1V55c0-6.3,1-10.8,3.1-13.6 c1-1.3,2.2-2.4,3.7-3.2l0.7-0.4H3.2"/></symbol><symbol id="wort-plus-h" viewBox="0 0 60 37"><path d="M57.0333775,0 C58.6718483,0 60,1.32452441 60,2.95764221 L60,34.0388905 C60,35.6754756 58.6718483,37 57.0333775,37 L2.96662246,37 C1.32818645,37 7.06990022e-13,35.6754756 7.06990022e-13,34.0388905 L7.06990022e-13,2.95764221 C7.06990022e-13,1.32452441 1.32818645,0 2.96662246,0 L57.0333775,0 Z M56.5,1.5 L3.5,1.5 C2.3954305,1.5 1.5,2.3954305 1.5,3.5 L1.5,3.5 L1.5,33.5 C1.5,34.6045695 2.3954305,35.5 3.5,35.5 L3.5,35.5 L56.5,35.5 C57.6045695,35.5 58.5,34.6045695 58.5,33.5 L58.5,33.5 L58.5,3.5 C58.5,2.3954305 57.6045695,1.5 56.5,1.5 L56.5,1.5 Z M29.3248007,7 C32.1154411,7 34.8068476,8.53990359 34.9064985,11.7141582 C35.0061493,13.447063 35.1058002,14.2149616 36.1027255,14.2149616 C36.401678,14.2149616 36.8002814,14.2149616 37,14.1205142 L37,14.5065167 C36.3020272,14.6009641 35.3051018,14.6995179 34.607546,14.6995179 L33.411319,14.6995179 L33.411319,14.6995179 L33.2680709,14.8139176 L33.2680709,14.8139176 L33.223,14.849 L33.4674792,14.8870432 L33.4674792,14.8870432 L33.7282003,14.9171577 C33.4077547,15.038363 33.0818749,15.1693963 32.7606501,15.3142034 L32.654,15.362 L32.6141122,15.4182917 C32.5476784,15.5212561 32.5144614,15.6275665 32.5144614,15.7548652 C32.5144614,17.2947688 36.8002814,17.3933226 36.8002814,21.6270309 C36.8002814,23.0155296 36.2573613,24.4635079 35.3885746,25.7572141 L35.291,25.898 L35.2878573,25.9464649 C35.2263339,26.3805601 34.8384136,26.80263 34.3877001,27.0652564 L34.314,27.105 L34.4748598,26.9299456 C34.7519524,26.6207469 35.0112248,26.29619 35.2487214,25.9601703 L35.291,25.898 L35.2963459,25.8278879 L35.2963459,25.8278879 C35.2963459,23.3845742 29.5457837,23.1012319 29.5457837,19.2453133 C29.5457837,17.2715874 30.9737585,16.155144 32.5685546,15.402772 L32.654,15.362 L32.6701658,15.3414201 C32.7739688,15.2134275 32.9296732,15.0837714 33.1372792,14.9179941 L33.223,14.849 C30.689773,14.4058474 29.8593294,12.6390958 29.8593294,10.8723442 C29.7550922,9.55418675 29.232238,8.3304767 27.6636754,8.3304767 C26.5137297,8.3304767 24.7362756,9.74308159 24.7362756,11.1556865 C24.7362756,13.3156579 28.5000753,14.7282628 28.5000753,18.1160507 C28.2911838,20.2801285 26.7226212,21.9719693 24.8405129,22.9123371 L26.0955298,22.9123371 L26.0955298,22.9123371 C29.0229295,22.9123371 31.1143463,27.3349402 33.5188918,27.3349402 C33.7501011,27.3349402 34.0125365,27.2595916 34.2634194,27.1328179 L34.313,27.105 L34.3064974,27.1135907 C32.7157477,28.8098284 30.590967,30 28.6268279,30 C26.8326958,30 25.4371671,29.1335476 24.4402418,28.2670952 C23.3440826,27.4006427 22.6461931,26.5341903 22.0481213,26.5341903 C21.6494346,26.5341903 20.9516702,27.4006427 20.0545625,28.2670952 C19.0578039,29.1335476 17.8616603,30 16.2668299,30 C12.8777424,30 11.0835687,26.1522942 8.49193809,26.1522942 C7.29579446,26.1522942 6.89706602,27.4006427 6.69772265,28.4600964 L6.19934337,28.365649 C6.59803012,25.8607392 8.39224555,22.1074808 11.3826046,22.1074808 C11.6816405,22.1074808 12.1800198,22.1074808 12.7780916,22.3004821 C13.4758143,21.146581 13.7748502,19.3192287 13.7748502,15.1799679 C13.7748502,10.3672558 12.977435,7.67345117 10.6848403,7.67345117 C9.88742508,7.67345117 8.49193809,8.72879843 8.49193809,9.7882521 C8.49193809,12.1946081 12.7780916,12.2931619 12.7780916,16.0464203 C12.7780916,19.1262275 9.38904581,21.6270309 7.49513784,21.6270309 L7.49513784,21.0480271 L7.6945229,21.0480271 C8.69128146,21.0480271 10.2861535,20.0871273 10.2861535,19.1262275 C10.2861535,17.6807713 6,17.6807713 6,13.6400643 C6,9.88680593 8.99031737,7 13.1767784,7 C14.9709938,7 16.8648601,7.67345117 18.1606962,9.59525085 C18.758768,8.44134976 19.4564907,7 20.8520194,7 C22.4468497,7 23.2444317,8.15390109 23.7426859,9.59525085 C25.4371671,7.76789859 26.8326958,7 29.3248007,7 Z M20.8154946,8.99982146 C19.8678527,8.99982146 18.9202107,9.47205856 18.3937291,10.2317443 C18.9202107,11.652562 19.341371,13.1678272 19.341371,14.6830923 C19.341371,19.1344403 17.2354861,21.5038386 12.813157,22.6372076 C15.1296012,23.0191037 18.1831281,26.3329763 20.1837333,26.3329763 C21.8684162,26.3329763 24.3956282,23.9635779 24.3956282,22.259418 C24.3956282,21.3149438 23.5529741,20.3663631 22.6054989,19.4177825 C21.7631366,18.4692019 20.8154946,17.3358329 20.8154946,16.10391 C20.8154946,13.7345117 22.2896182,11.9359043 23.7635334,10.2317443 C23.0267843,9.47205856 21.8684162,8.99982146 20.8154946,8.99982146 Z M47.4779363,11.5 C48.0285994,11.5 48.475,11.9464006 48.475,12.4970637 L48.475,12.4970637 L48.475,17.512155 L53.0060775,17.512155 C53.5550057,17.512155 54,17.9571493 54,18.5060775 C54,19.0550057 53.5550057,19.5 53.0060775,19.5 L53.0060775,19.5 L48.475,19.5 L48.475,24.5029363 C48.475,25.0535994 48.0285994,25.5 47.4779363,25.5 C46.9272731,25.5 46.4808725,25.0535994 46.4808725,24.5029363 L46.4808725,24.5029363 L46.4808725,19.5 L41.9939225,19.5 C41.4449943,19.5 41,19.0550057 41,18.5060775 C41,17.9571493 41.4449943,17.512155 41.9939225,17.512155 L41.9939225,17.512155 L46.4808725,17.512155 L46.4808725,12.4970637 C46.4808725,11.9464006 46.9272731,11.5 47.4779363,11.5 Z"/></symbol><symbol id="logo-wort-plus"><path d="M37.17 26.654c0 .944-1.178 2.006-2.122 2.006-2.948 0-5.425-6.016-8.964-6.016-.59 0-1.06 0-1.533.118v-.118c2.25-1.297 4.25-3.538 4.25-6.605 0-4.49-4.48-6.37-4.48-9.32 0-1.89 2.13-3.78 3.54-3.78 1.89 0 2.48 1.65 2.6 3.42 0 2.59 1.06 5.07 4.72 5.54-2.36 1.18-4.95 2.59-4.95 5.89 0 5.19 6.96 5.54 6.96 8.84m-18.04.47c-2.48 0-6.01-4.49-8.84-4.96v-.12c5.31-1.42 7.9-4.48 7.9-10.62 0-2.01-.47-4.01-1.17-5.9.708-.94 1.887-1.65 2.95-1.65 1.296 0 2.71.59 3.537 1.65-1.77 2.24-3.54 4.72-3.54 7.9 0 1.65 1.06 3.183 2.12 4.48s2.12 2.48 2.12 3.776c0 2.36-2.95 5.43-5.07 5.43M36 12.02h1.53c.827 0 2.124-.12 3.068-.237v-.59c-.354 0-.708.118-1.18.118-1.18 0-1.415-.94-1.533-3.3-.24-4.13-3.54-6.25-7.08-6.25-3.068 0-4.955.95-7.078 3.42-.708-1.89-1.65-3.42-3.656-3.42-1.77 0-2.71 1.89-3.42 3.42-1.65-2.47-4.01-3.42-6.37-3.42-5.3 0-9.08 3.78-9.08 9.08s5.43 5.31 5.43 7.2c0 1.3-2.12 2.48-3.3 2.48h-.24v.71c2.36 0 6.72-3.18 6.72-7.31 0-4.95-5.42-5.07-5.42-8.25 0-1.41 1.65-2.71 2.71-2.71 2.83 0 3.9 3.54 3.9 9.79 0 5.43-.35 7.78-1.3 9.32-.71-.233-1.42-.233-1.77-.233-3.78 0-6.13 4.957-6.61 8.14l.71.12c.24-1.42.72-3.07 2.25-3.07 3.31 0 5.55 4.95 9.79 4.95 2.01 0 3.54-1.18 4.72-2.24 1.18-1.18 2.01-2.24 2.48-2.24.71 0 1.77 1.18 3.07 2.24 1.3 1.18 3.07 2.245 5.31 2.245 4.838 0 10.26-5.78 10.26-10.97 0-5.425-5.422-5.66-5.422-7.666.35-.36.82-.71 1.53-1.3m17.1 15.447c-.943-.947-2.004-1.89-3.184-2.6v-11.9c2.716.59 3.188 2.006 3.188 3.894v10.61zm1.77-18.17c-2.48 2.83-6.96 3.655-10.735 3.54V25c0 .47-.114 1.53-1.412 1.65v.47c2.95.82 5.54 2.71 7.788 4.95 1.06-2.24 2.48-3.067 4.6-3.656 3.185-.83 3.775-1.65 3.775-8.97 0-5.66-.474-7.31-4.01-10.14m23 6.02l-4.01 4.48-2.83-5.426-1.3 1.18v8.964c0 1.77.943 2.833 2.24 2.833.944 0 2.48-1.296 3.54-2.122l.235.47-7.43 6.37c-2.006-2-4.13-4.01-6.84-4.6V27c.94 0 2.475-.354 2.475-1.65v-8.61c0-1.653-.59-2.242-1.29-2.242s-1.06.353-1.65.943l-.35-.59 5.664-5.54c2.005 1.42 3.42 2.95 3.42 5.55l4.95-5.19 3.184 5.66zm8.96 7.78c0 1.77.12 3.655 1.416 3.655 1.06 0 1.885-.83 2.475-1.18l.353.47-6.37 6.13c-1.18-2-3.42-4.01-5.54-4.48v-.59c.35.12.59.12.823.12 1.06 0 1.18-.47 1.18-1.77V15.2h-2.36v-.472c4.01-1.175 6.37-6.955 7.43-10.965h.7v8.492h3.89v2.95h-3.89v7.902h-.116zM108.67 9.74v8.06h8.025v3.63h-8.03v8.06H105v-8.06h-8.024V17.8H105V9.74h3.66z"/></symbol><symbol id="wort-storytelling-preloader" viewBox="0 0 37 29"><path d="M37.927,-0.999l0,30.868l-38.787,0l0,-30.868l38.787,0Zm-32.411,18.206l0,0.522c1.722,0 4.913,-2.381 4.913,-5.447c0,-3.685 -3.956,-3.783 -3.956,-6.164c0,-1.044 1.212,-2.022 1.978,-2.022c2.073,0 2.839,2.642 2.839,7.306c0,4.044 -0.255,5.805 -0.957,6.947c-0.511,-0.163 -1.021,-0.163 -1.276,-0.163c-2.744,0 -4.467,3.685 -4.818,6.066l0.511,0.098c0.159,-1.044 0.51,-2.283 1.627,-2.283c2.393,0 4.052,3.685 7.146,3.685c1.468,0 2.584,-0.88 3.446,-1.663c0.861,-0.881 1.467,-1.664 1.818,-1.664c0.511,0 1.276,0.881 2.233,1.664c0.957,0.88 2.234,1.663 3.861,1.663c3.509,0 7.465,-4.305 7.465,-8.186c0,-4.044 -3.956,-4.208 -3.956,-5.708c0.255,-0.261 0.606,-0.522 1.116,-0.978c0.351,0 0.702,0 1.117,0c0.606,0 1.563,-0.098 2.233,-0.163l0,-0.424c-0.255,0 -0.51,0.097 -0.861,0.097c-0.861,0 -1.021,-0.717 -1.117,-2.446c-0.159,-3.098 -2.584,-4.696 -5.168,-4.696c-2.233,0 -3.605,0.717 -5.168,2.544c-0.479,-1.403 -1.181,-2.544 -2.648,-2.544c-1.276,0 -1.978,1.402 -2.489,2.544c-1.212,-1.827 -2.935,-2.544 -4.657,-2.544c-3.861,0 -6.604,2.805 -6.604,6.751c0,3.947 3.956,3.947 3.956,5.349c0,0.978 -1.563,1.859 -2.393,1.859l-0.191,0Zm24.852,4.599c0,0.717 -0.862,1.5 -1.563,1.5c-2.138,0 -3.956,-4.468 -6.54,-4.468c-0.415,0 -0.766,0 -1.117,0.098l0,-0.098c1.627,-0.979 3.095,-2.642 3.095,-4.925c0,-3.327 -3.255,-4.762 -3.255,-6.947c0,-1.403 1.564,-2.805 2.585,-2.805c1.371,0 1.818,1.239 1.882,2.544c0,1.924 0.765,3.783 3.445,4.142c-1.722,0.881 -3.605,1.924 -3.605,4.403c0,3.816 5.073,4.077 5.073,6.556Zm-13.144,0.326c-1.819,0 -4.371,-3.327 -6.444,-3.686l0,-0.097c3.86,-1.044 5.774,-3.327 5.774,-7.926c0,-1.5 -0.351,-3 -0.861,-4.403c0.51,-0.717 1.371,-1.239 2.137,-1.239c0.957,0 1.978,0.424 2.584,1.239c-1.276,1.663 -2.584,3.523 -2.584,5.903c0,1.24 0.766,2.381 1.563,3.327c0.766,0.979 1.564,1.859 1.564,2.805c-0.064,1.794 -2.202,4.077 -3.733,4.077Z"/></symbol><svg id="luxtimes-plus-h" fill-rule="evenodd" clip-rule="evenodd" viewBox="0 0 17 11"><path d="M16.9759474.00044135h-16.976v11.005h16.976v-11.005zm-7.096 8.409c-.037-.174-.055-.691-.055-1.55v-3.573c0-.95.005-.647.015-.786h.715c.383 0 .712.016.985.048.087.008.14.022.16.041.024.028.045.114.065.257.037.282.059.578.065.889h.416c.009-.839.016-1.275.019-1.307.007-.183.025-.395.055-.638l-.05-.059c-.156.02-.311.033-.465.041-.283.012-.845.018-1.685.018h-2.02c-.817 0-1.369-.006-1.656-.018-.176-.008-.343-.021-.5-.041l-.045.059c.024.203.04.392.05.567.004.103.012.563.025 1.378h.415c.007-.346.032-.658.076-.937.016-.115.036-.185.059-.209.017-.019.081-.035.19-.047.274-.028.591-.042.951-.042h.715c.01.115.015-.188.015.786v3.573c0 .859-.018 1.373-.055 1.544-.027.112-.078.191-.153.239-.073.046-.302.078-.684.094.002-.089.006-.184.013-.285l.125-1.205c0-.019.005-.085.015-.196h-.415c-.063.389-.129.735-.195 1.037-.03.12-.058.193-.085.221-.027.028-.109.054-.245.078-.377.071-.819.107-1.325.107-.167 0-.48-.012-.941-.036-.003-.119-.005-.458-.007-1.017-.002-.559-.004-1.122-.008-1.691-.003-1.077-.005-1.652-.005-1.723 0-.669.008-.373.023-.81.015-.438.031-.683.047-.737.017-.054.044-.092.08-.116.084-.052.314-.088.691-.108v-.524c-.544.023-1.119.035-1.726.035-.543 0-1.027-.012-1.45-.035v.524c.433.02.688.06.765.12.037.024.062.059.075.107.03.107.052.535.065 1.282.007.295.01.222.01 1.478 0 .855-.007 1.588-.02 2.198-.013.61-.028.965-.045 1.065-.003.024-.012.046-.025.065-.02.032-.065.072-.135.12-.157.111-.278.189-.365.232v.305c.667-.036 1.164-.054 1.49-.054.217 0 .6.008 1.151.024.723.02 1.115.03 1.175.03.426 0 .756-.013.96-.008.255.007.219.014.284.007.614-.035 1.158-.053 1.63-.053.443 0 .988.018 1.635.054v-.489c-.4-.017-.638-.049-.715-.099-.077-.05-.127-.126-.15-.23zm3.829-1.932v-1.338h-.732v1.338h-1.338v.732h1.338v1.338h.732v-1.338h1.338v-.732h-1.338z"/></svg><symbol id="icon-home" viewBox="0 0 70.866 70.866"><path d="M35.507 2.41c-1.72 0-3.356.736-4.522 2.025L1.448 37.082h.006c-1.128 1.244-1.028 3.215.216 4.339.315.284.73.3 1.111.43a1.398 1.398 0 0 0 .954.373c.845 0 1.677-.355 2.273-1.012a1.398 1.398 0 0 0 .007 0l4.678-5.175v26.519c0 3.525 2.89 6.416 6.416 6.416h13.38a3.09 3.09 0 0 0 3.07-3.07v-10.31h3.895v10.31a3.091 3.091 0 0 0 3.07 3.07h13.381c3.525 0 6.416-2.891 6.416-6.416V36.024l4.69 5.188c1.127 1.242 3.094 1.344 4.339.215 1.24-1.125 1.339-3.087.216-4.332a1.398 1.398 0 0 0 0-.006L60.32 26.877v-14.49c0-1.68-1.391-3.072-3.07-3.072h-6.69c-.814 0-1.603.322-2.177.902a1.398 1.398 0 0 0 0 .007 3.065 3.065 0 0 0-.895 2.175v.281l-7.454-8.245a1.398 1.398 0 0 0-.007 0 6.106 6.106 0 0 0-4.521-2.025zm.006 6.2l12.819 14.157a3.07 3.07 0 0 0 3.39.81 1.398 1.398 0 0 0 .007 0 3.072 3.072 0 0 0 1.954-2.88l-.034-5.234h.536V28.06c0 .21.02.195.04.287-.024.092-.047.074-.047.32v33.89c0 .166-.107.274-.274.274h-10.31V52.52a3.09 3.09 0 0 0-3.07-3.07H30.488a3.092 3.092 0 0 0-3.07 3.07v10.31h-10.31c-.167 0-.274-.108-.274-.275V29.242L35.513 8.61z"/></symbol><symbol id="home_full" viewBox="0 0 20 20"><path d="M15.5 20h-4c-.276 0-.5-.224-.5-.5V16H9v3.5c0 .276-.224.5-.5.5h-4c-.827 0-1.5-.673-1.5-1.5v-8c0-.276.224-.5.5-.5s.5.224.5.5v8c0 .276.224.5.5.5H8v-3.5c0-.276.224-.5.5-.5h3c.276 0 .5.224.5.5V19h3.5c.276 0 .5-.224.5-.5v-8c0-.276.224-.5.5-.5s.5.224.5.5v8c0 .827-.673 1.5-1.5 1.5z"/><path d="M10.021263.9375c-.3980005 0-.7670165.16575-1.0410165.46875L.15016856 11.164062c-.186.205-.169843.522032.03516.707032.095.086.215938.128906.335938.128906l.002.0039c.136 0 .272094-.05701.371094-.166015L3.0213135 9.486322v9.013672c0 .827.673 1.5 1.5 1.5h4c.276 0 .5-.224.5-.5v-3.5h2.0000005v3.5c0 .276.224.5.5.5h4c.827 0 1.5-.673 1.5-1.5V9.482416l2.13086 2.355469c.185.204.501078.220156.705078.03516.204-.185.220156-.500078.03516-.705078l-2.871145-3.173826V3.5019531c0-.276-.224-.5-.5-.5h-2c-.134 0-.262469.052484-.355469.1464844-.093.094-.145531.2224687-.144531.3554687l.0078 1.1796876L11.064232 1.40625c-.275-.303-.645969-.46875-1.042969-.46875z"/></symbol><symbol id="icon-categories" viewBox="0 0 70.866 70.866"><path d="M15.197.143c-1.617 0-2.958 1.34-2.958 2.958s1.34 2.957 2.958 2.957H56.03c1.618 0 2.958-1.34 2.958-2.957S57.648.143 56.03.143H15.197zM11.794 6.95c-1.617 0-2.958 1.34-2.958 2.957s1.34 2.958 2.958 2.958h47.64c1.616 0 2.957-1.34 2.957-2.958S61.05 6.95 59.433 6.95H11.794zm0 6.805c-3.494 0-6.36 2.867-6.36 6.36v44.237c0 3.494 2.866 6.36 6.36 6.36h47.64c3.493 0 6.36-2.866 6.36-6.36V20.115c0-3.494-2.867-6.36-6.36-6.36h-47.64zm0 5.915h47.64c.26 0 .444.185.444.446V64.35a.427.427 0 0 1-.445.445H11.794a.427.427 0 0 1-.445-.445V20.115c0-.261.184-.446.445-.446z"/></symbol><svg id="icon-bullhorn" viewBox="0 0 70.866 70.866"><path d="M61.066 4.336c-.067 0-.1.004-.14.007-.007 0-.014.007-.02.007-2.217.053-5.49 1.059-10.488 2.526-10.494 3.072-26.258 7.676-42.096 7.676-2.401 0-4.433 1.604-5.769 3.941C1.218 20.83.466 23.967.466 27.512s.752 6.681 2.087 9.019c1.336 2.337 3.368 3.94 5.77 3.94.983 0 1.964.028 2.943.06l5.47 21.773c.776 3.087 3.712 5.39 6.899 5.39H28.1c1.766 0 3.39-.766 4.306-2.16.914-1.39.982-3.182.293-4.805l-7.99-18.742c9.81 1.607 18.911 4.165 25.708 6.154 5.009 1.467 8.29 2.484 10.507 2.533a1.05 1.05 0 0 0 .02 0c-.072 0-.034.006.12.006 1.158 0 2.576-.43 3.882-1.641 1.306-1.212 2.52-3.158 3.542-6.22 1.392-4.18 2.134-9.584 2.134-15.307 0-5.723-.742-11.133-2.134-15.312-1.02-3.063-2.236-5.01-3.542-6.22-1.307-1.213-2.723-1.643-3.881-1.643zm0 5.497c-.366 0 .036-.017.505.578.469.596 1.094 1.7 1.701 3.522 1.176 3.532 1.848 8.376 1.848 13.565s-.672 10.04-1.848 13.571a1.05 1.05 0 0 0 0 .007 1.05 1.05 0 0 0-.007.007c-.606 1.816-1.22 2.917-1.688 3.509-.468.593-.87.578-.512.578.362 0-.038.017-.505-.578-.467-.594-1.087-1.694-1.694-3.516-.432-1.292-.757-2.844-1.044-4.446 1.512-.453 2.919-1.287 3.948-2.658 1.338-1.785 2.047-4.077 2.047-6.467 0-2.39-.712-4.686-2.047-6.467-1.029-1.372-2.436-2.205-3.948-2.658.29-1.6.615-3.155 1.044-4.446.607-1.824 1.227-2.927 1.694-3.523.468-.595.869-.578.505-.578zm-7.178 1.754c-.08.218-.17.381-.246.612-1.392 4.178-2.134 9.582-2.134 15.305 0 5.724.742 11.128 2.134 15.306.077.23.166.394.246.612-.645-.188-1.238-.358-1.921-.559a1.05 1.05 0 0 0-.007 0c-7.172-2.1-16.89-4.91-27.535-6.553-.848-2.144-1.442-5.378-1.442-8.806 0-3.487.58-6.657 1.436-8.8 10.648-1.64 20.37-4.455 27.541-6.559a1.05 1.05 0 0 0 .007 0c.683-.2 1.276-.37 1.92-.558zm-35.417 7.85a33.31 33.31 0 0 0-.99 8.067c0 2.949.386 5.65.99 8.069-3.34-.345-6.724-.612-10.148-.612.07 0-.099-.013-.366-.285-.267-.273-.603-.754-.904-1.41-.6-1.31-1.083-3.3-1.083-5.762 0-2.46.483-4.452 1.083-5.762.3-.655.637-1.136.904-1.409.268-.273.436-.286.366-.286 3.424 0 6.807-.267 10.148-.611zm38.68 4.85c.13.142.265.108.385.3.458.728.778 1.78.778 2.918 0 1.138-.314 2.189-.77 2.917-.124.195-.26.163-.393.306-.06-1.066-.14-2.117-.14-3.223 0-1.104.08-2.153.14-3.217zM17.029 40.904c.436.04.875.08 1.309.126l9.005 21.155h-3.708c-.234 0-.627-.133-.95-.386-.322-.25-.553-.601-.612-.83v-.007L17.03 40.903z"/></svg><symbol id="icon-user" viewBox="0 0 70.866 70.866"><path d="M35.566.188c-10.983 0-19.939 8.956-19.939 19.939s8.956 19.938 19.939 19.938c10.982 0 19.938-8.956 19.938-19.938S46.548.188 35.566.188zm0 5.849c7.78 0 14.09 6.31 14.09 14.09s-6.31 14.09-14.09 14.09-14.09-6.31-14.09-14.09 6.31-14.09 14.09-14.09zm0 34.984c-7.352 0-13.711 1.144-18.895 3.45-4.243 1.883-7.71 4.558-10.242 7.935-4.352 5.804-4.413 11.562-4.413 11.956 0 3.477 2.85 6.328 6.327 6.328h54.445c3.476 0 6.327-2.851 6.327-6.328 0-.394-.06-6.151-4.413-11.956-2.534-3.379-5.998-6.049-10.242-7.935-5.184-2.306-11.543-3.45-18.894-3.45zm0 5.849c11.64 0 19.967 3.18 24.35 8.899 3.287 4.285 3.35 8.553 3.35 8.593 0 .279-.2.479-.478.479H8.343a.46.46 0 0 1-.472-.465c.007-.17.108-4.384 3.343-8.607 4.38-5.719 12.708-8.9 24.351-8.9z"/></symbol><symbol id="icon-play-circle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 21"><path d="M10,0 C15.525,0 20,4.475 20,10 C20,15.525 15.525,20 10,20 C4.475,20 0,15.525 0,10 C0,4.475 4.475,0 10,0 Z M10,1.5 C5.30375,1.5 1.5,5.30375 1.5,10 C1.5,14.69625 5.30375,18.5 10,18.5 C14.69625,18.5 18.5,14.69625 18.5,10 C18.5,5.30375 14.69625,1.5 10,1.5 Z M8.36637381,5.58480232 L14.2252274,9.53952851 C14.4795388,9.7111887 14.5465408,10.0565069 14.3748807,10.3108183 C14.3350468,10.3698314 14.2842406,10.4206376 14.2252274,10.4604715 L8.36637381,14.4151977 C8.11206243,14.5868579 7.76674425,14.5198558 7.59508407,14.2655444 C7.53311217,14.1737342 7.5,14.0654946 7.5,13.9547262 L7.5,6.04527381 C7.5,5.73844895 7.74873069,5.48971825 8.05555556,5.48971825 C8.16632394,5.48971825 8.27456358,5.52283042 8.36637381,5.58480232 Z" transform="translate(0 .2)"/></symbol><symbol id="chevron" viewBox="0 0 70 70"><g id="layer1" transform="translate(0 -981.5)"><path id="path3435" d="m16.328 1007.4 19.445 19.193 19.193-19.193z" fill-rule="evenodd"/></g></symbol><symbol id="search" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></symbol><symbol id="fa-play-circle" viewBox="0 0 1792 1792"><path d="M896 128q209 0 385.5 103t279.5 279.5 103 385.5-103 385.5-279.5 279.5-385.5 103-385.5-103-279.5-279.5-103-385.5 103-385.5 279.5-279.5 385.5-103zm384 823q32-18 32-55t-32-55l-544-320q-31-19-64-1-32 19-32 56v640q0 37 32 56 16 8 32 8 17 0 32-9z"/></symbol><symbol id="fa-play-circle-o" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><path fill-opacity=".2" stroke="#FFF" stroke-width="2" d="M24.691358,1 C11.6016675,1 1,11.6016675 1,24.691358 C1,37.7810486 11.6016675,48.382716 24.691358,48.382716 C37.7810486,48.382716 48.382716,37.7810486 48.382716,24.691358 C48.382716,11.6016675 37.7810486,1 24.691358,1 Z"/><path fill="#FFF" d="M20.684453,13.4990428 L35.3315871,23.3858583 C35.9673655,23.8150088 36.1348706,24.6783042 35.7057202,25.3140827 C35.6061354,25.4616156 35.47912,25.588631 35.3315871,25.6882158 L20.684453,35.5750312 C20.0486746,36.0041817 19.1853791,35.8366766 18.7562287,35.2008982 C18.6012989,34.9713726 18.5185185,34.7007735 18.5185185,34.4238525 L18.5185185,14.6502216 C18.5185185,13.8831594 19.1403453,13.2613327 19.9074074,13.2613327 C20.1843284,13.2613327 20.4549275,13.3441131 20.684453,13.4990428 Z"/></symbol><symbol id="user_full" viewBox="0 0 20 20"><path d="M9.5 11C6.467 11 4 8.533 4 5.5S6.467 0 9.5 0 15 2.467 15 5.5 12.533 11 9.5 11zm8 9h-16C.673 20 0 19.327 0 18.5c0-.068.014-1.685 1.225-3.3.705-.94 1.67-1.687 2.869-2.219C5.558 12.33 7.377 12 9.5 12c2.123 0 3.942.33 5.406.981 1.199.533 2.164 1.279 2.869 2.219C18.986 16.815 19 18.432 19 18.5c0 .827-.673 1.5-1.5 1.5z"/></symbol><symbol id="envelope" viewBox="0 0 20 20"><path d="M17.5 6h-16c-0.827 0-1.5 0.673-1.5 1.5v9c0 0.827 0.673 1.5 1.5 1.5h16c0.827 0 1.5-0.673 1.5-1.5v-9c0-0.827-0.673-1.5-1.5-1.5zM17.5 7c0.030 0 0.058 0.003 0.087 0.008l-7.532 5.021c-0.29 0.193-0.819 0.193-1.109 0l-7.532-5.021c0.028-0.005 0.057-0.008 0.087-0.008h16zM17.5 17h-16c-0.276 0-0.5-0.224-0.5-0.5v-8.566l7.391 4.927c0.311 0.207 0.71 0.311 1.109 0.311s0.798-0.104 1.109-0.311l7.391-4.927v8.566c0 0.276-0.224 0.5-0.5 0.5z"/></symbol></defs></svg>
                    
    
        
        <script
            async 
            
            
                src="/static/1641913435912/javascripts/lazyLoadSvgDefinition.js"
            
        >
        </script>
    



        

<nav class="mobile-nav no-print">
  <div id="mobile-top-bar" class="mobile-top-bar mobile-top-bar--open">
    <div class="mobile-top-bar-container">
    <div class="edition-picker-button-wrapper edition-picker-button-wrapper--mobile">
      <a href="#" data-edition-picker class="edition-picker-button u-touch">
        <span class="edition-picker-button__flag">EN</span>
        <svg  class="edition-picker-button__chevron" >
    <use xlink:href="#chevron"></use>
</svg>

      </a>
    </div>
    
    <a href="/en" class="logo logo--mobile" title="Luxembourg Times">
      <svg  class="logo__svg" >
    <use xlink:href="#lt-logo-big"></use>
</svg>

    </a>
    

    <button id="mobile-navbar-menu-search" class="mobile-search " data-search-input="search-input-field-mobile">
      <svg  class="mobile-search__icon mobile-search__search" >
    <use xlink:href="#search"></use>
</svg>

      <svg  class="mobile-search__icon mobile-search__close" >
    <use xlink:href="#icon-cross-bold"></use>
</svg>

    </button>
    <div class="mobile-search-bar search-bar ">
      <input id="search-input-field-mobile" type="text" placeholder="Search ..."
      class="search-bar__input search-input-field" value="" >
      <button class="search-bar__button search-button" data-search-input="search-input-field-mobile">
      <svg  class="search-bar__button__icon" >
    <use xlink:href="#search"></use>
</svg>

      </button>
    </div>
    </div>
  </div>
  
    <div class="mobile-bottom-bar mobile-bottom-bar--open">
      <ul class="mobile-bottom-bar__list">
        <li class="mobile-bottom-bar__list__item">
          <a href="/en" data-open-panel="mobile-menu-home" class="mobile-bottom-bar__list__item__link">
            <svg  class="mobile-bottom-bar__list__item__link__icon" >
    <use xlink:href="#icon-home"></use>
</svg>

            <svg  class="mobile-bottom-bar__list__item__link__full-icon" >
    <use xlink:href="#home_full"></use>
</svg>

            <div class="mobile-bottom-bar__list__item__link__label">Home</div>
          </a>
        </li>
        <li class="mobile-bottom-bar__list__item">
          <a href="#" data-open-panel="mobile-menu-rubric" class="mobile-bottom-bar__list__item__link">
            <svg  class="mobile-bottom-bar__list__item__link__icon" >
    <use xlink:href="#icon-categories"></use>
</svg>

            <svg  class="mobile-bottom-bar__list__item__link__full-icon" >
    <use xlink:href="#categories_full"></use>
</svg>

            <div class="mobile-bottom-bar__list__item__link__label">Sections</div>
          </a>
        </li>






        <li class="mobile-bottom-bar__list__item">
          <a id="mobile-menu-user-link" href="/oauth/login?referrer=/en/business-finance/ecb-s-cheap-loans-will-return-this-year-credit-agricole-says-61e2f30dde135b923624a427&lang=en&utm_source=luxtimes.lu&amp;utm_medium=menu&amp;utm_term=login&amp;utm_content=topbar-login&amp;utm_campaign=login" class="mobile-bottom-bar__list__item__link" data-open-panel="mobile-menu-user">
            <svg  class="mobile-bottom-bar__list__item__link__icon" >
    <use xlink:href="#icon-user"></use>
</svg>

            <svg  class="mobile-bottom-bar__list__item__link__full-icon" >
    <use xlink:href="#user_full"></use>
</svg>

            <div id="mobile-menu-user-name" class="mobile-bottom-bar__list__item__link__label">Login</div>
          </a>
        </li>
        
          <li class="mobile-bottom-bar__list__item">
            <a href="/en/abo" class="mobile-bottom-bar__list__item__link">
              <svg  class="mobile-bottom-bar__list__item__link__icon mobile-bottom-bar__list__item__link__icon--active" >
    <use xlink:href="#lt-logo-plus-circle"></use>
</svg>

              <div class="mobile-bottom-bar__list__item__link__label">Subscribe now</div>
            </a>
          </li>
        
      </ul>
    </div>
  

  <div class="panel-wrapper">

    <div id="mobile-menu-user" class="panel">
      <div class="panel__head">
        <label class="panel__head__title">Profile</label>
      </div>
      <div class="panel__body">
        <div class="user-panel">
          <div class="user-panel__head">
            <div class="user-panel__head__avatar user-panel__head__avatar--no-avatar">
              <img id="user-panel__head__avatar__img" src="/static/1641913435912/images/spacer.gif" class="user-panel__head__avatar__img">
              <div id="user-panel__head__avatar__label" class="user-panel__head__avatar__label"></div>
            </div>
          </div>
          <div id="user-panel__name" class="user-panel__name"></div>
          <ul class="user-panel__action-list">
            <li class="user-panel__action-list__item u-touch">
              <a href="/en/user-space" class="user-panel__action-list__item__link internal-link">
                <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-user"></use>
</svg>

              <div class="user-panel__action-list__item__link__label">Profile</div>
              </a>
            </li>
            <li class="user-panel__action-list__item u-touch">
              <a href="/en/newsletter" class="user-panel__action-list__item__link">
                <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-news"></use>
</svg>

              <div class="user-panel__action-list__item__link__label">Newsletter</div>
              </a>
            </li>
            <li class="user-panel__action-list__item u-touch">
              <a href="/en/notifications" class="user-panel__action-list__item__link">
                <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-bell"></use>
</svg>

              <div class="user-panel__action-list__item__link__label">Notifications</div>
              </a>
            </li>
            <li class="user-panel__action-list__item u-touch">
              <a href="/oauth/logout" class="user-panel__action-list__item__link">
                <svg  class="user-panel__action-list__item__link__icon" >
    <use xlink:href="#icon-power-switch"></use>
</svg>

              <div class="user-panel__action-list__item__link__label">Logout</div>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
    <div id="mobile-menu-rubric" class="panel">
      <div class="panel__head">
        <div class="category-switcher">
          <button data-switcher-rubric="rubric" class="category-switcher__button category-switcher__button--active">Sections</button>
          <button data-switcher-rubric="info" class="category-switcher__button">Info service</button>
        </div>
      </div>
      <div class="panel__body">
        <ul id="info" class="categories">
          <li class="categories__item categories__item--locales u-touch">
            <a href="/en/service/traffic" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Traffic</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1641913435912/images/info-service/traffic.jpg" src="/static/1641913435912/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/en/service/weather" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Weather</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1641913435912/images/info-service/weather.jpg" src="/static/1641913435912/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/en/service/events#" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Events</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1641913435912/images/info-service/events.jpg" src="/static/1641913435912/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/en/games" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Games</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1641913435912/images/info-service/gewinnspiele.jpg" src="/static/1641913435912/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
          <li class="categories__item categories__item--locales u-touch">
            <a href="/en/service/films#" class="categories__item__link">
              <div class="categories__item__link__content">
                <div class="categories__item__link__content__label">Cinema</div>
              </div>
              <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              <figure class="categories__item__link__background">
              <div class="lazy-load-img" style="padding-bottom: 56.1%;"><img data-src="/static/1641913435912/images/info-service/movies.jpg" src="/static/1641913435912/images/spacer.gif"  class="categories__item__link__background__image"   /></div>
              </figure>
              <div class="u-overlay u-overlay--light"></div>
            </a>
          </li>
        </ul>
        <ul id="rubric" class="categories categories--open">
          
            <li class="categories__item categories__item--without-background categories__item--business-finance u-touch">
              <a href="/en/business-finance" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Business &amp; Finance</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
            <li class="categories__item categories__item--without-background categories__item--luxembourg u-touch">
              <a href="/en/luxembourg" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Luxembourg</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
            <li class="categories__item categories__item--without-background categories__item--european-union u-touch">
              <a href="/en/european-union" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">European Union</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
            <li class="categories__item categories__item--without-background categories__item--world u-touch">
              <a href="/en/world" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">World</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
            <li class="categories__item categories__item--without-background categories__item--culture u-touch">
              <a href="/en/culture" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Culture</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          
            <li class="categories__item categories__item--without-background categories__item--expat-hub u-touch">
              <a href="/en/expat-hub" class="categories__item__link">
                <div class="categories__item__link__content">
                  <div class="categories__item__link__content__label">Expat Hub</div>
                </div>
                <svg  class="categories__item__link__icon" >
    <use xlink:href="#icon-chevron-right"></use>
</svg>

              </a>
            </li>
          

          
        </ul>
      </div>
    </div>
  </div>
</nav>


<div class="edition-picker no-print">
  <a href="#" data-edition-picker class="edition-picker__close">
    <svg  class="edition-picker__close__icon" >
    <use xlink:href="#icon-cross-circle"></use>
</svg>

  </a>
  <h2 class="edition-picker__content__title">Change Edition</h2>
  <div class="edition-picker__content-wrapper">
    <div class="edition-picker__content">
      
        <a href="/de" class="edition-choice edition-choice--de ">
          <svg  class="edition-choice__logo" >
    <use xlink:href="#lw-logo"></use>
</svg>

          <div class="edition-choice__label">Nachrichten auf Deutsch</div>
        </a>
      
        <a href="/fr" class="edition-choice edition-choice--fr ">
          <svg  class="edition-choice__logo" >
    <use xlink:href="#lw-logo"></use>
</svg>

          <div class="edition-choice__label">Actualités en français</div>
        </a>
      
        <a href="/pt" class="edition-choice edition-choice--pt ">
          <svg  class="edition-choice__logo" >
    <use xlink:href="#contacto"></use>
</svg>

          <div class="edition-choice__label">Informações em português</div>
        </a>
      
        <a href="/en" class="edition-choice edition-choice--en edition-choice--active">
          <svg  class="edition-choice__logo" >
    <use xlink:href="#lt-logo-big"></use>
</svg>

          <div class="edition-choice__label">News in English</div>
        </a>
      
    </div>
  </div>
</div>


<div class="printed-brand print-only">
<svg  class="printed-brand__lg-logo" >
    <use xlink:href="#lt-logo-small"></use>
</svg>

</div>


<nav id="menu" class="desktop-nav menu  no-print">

  
    
  <div class="today">
    <span class="today__info">
       Saturday, Jan 15 2022
    </span>
    <a href="/en/service/weather">
      
        <span class="lazy-html-snippet" data-sources="/api/v302/sites/en/services/weather/today">
          <i class="loader-small"></i>
        </span>
      
    </a>
    <a href="/en/service/traffic">
      <svg  class="today__trafik-icon" >
    <use xlink:href="#lt-trafik-icon"></use>
</svg>

      <span class="today__trafik-label">
        Traffic
      </span>
    </a>
  </div>


  <a href="/en" class="logo logo--desktop" title="Luxembourg Times">
    <svg  class="logo__svg" >
    <use xlink:href="#lt-logo-big"></use>
</svg>

  </a>


<div class="edition-picker-button-wrapper edition-picker-button-wrapper--desktop">
  <button data-edition-picker class="edition-picker-button">
    <div class="edition-picker-button__globe"><svg  >
    <use xlink:href="#flat-earth"></use>
</svg>
</div>
    <span class="edition-picker-button__flag">Other Editions</span>
    <svg  class="edition-picker-button__chevron" >
    <use xlink:href="#chevron"></use>
</svg>

  </button>
</div>

<div class="logo-background">
  <svg  class="lt-logo-background__svg" >
    <use xlink:href="#lt-logo-small"></use>
</svg>

</div>


<div class="brand">
  
  <a href="/en" title="Luxembourg Times">
    <svg  class="brand__lg-logo" >
    <use xlink:href="#lt-logo-big"></use>
</svg>

    <svg  class="brand__sm-logo" >
    <use xlink:href="#lt-logo-small"></use>
</svg>

  </a>
  




</div>


  

  <div id="subscribe" class="subscribe notranslate subscribe--en">
    <a href="/oauth/login?referrer=/en/business-finance/ecb-s-cheap-loans-will-return-this-year-credit-agricole-says-61e2f30dde135b923624a427&lang=en&utm_source=luxtimes.lu&amp;utm_medium=menu&amp;utm_term=login&amp;utm_content=topbar-login&amp;utm_campaign=login" class="subscribe__button button button--inverted button--primary button--flatten " title="Login">Login</a>
    <a href="/en/abo" class="lt-subscribe-button subscribe__button button button--primary button--flatten">
      <span class="lt-subscribe-button__label lt-subscribe-button__label--desktop">Subscribe now</span>
      <span class="lt-subscribe-button__label lt-subscribe-button__label--tablet">Subscribe</span>
      <svg  class="lt-subscribe-button__icon" >
    <use xlink:href="#lt-logo-plus-circle"></use>
</svg>

    </a>
  </div>

  <div id="user-info" data-user-nav-menu class="user-info">

    <div class="user-info__avatar">
      <img id="user-info__avatar__img" src="/static/1641913435912/images/spacer.gif" class="user-info__avatar__img">
      <span id="user-info__avatar__label" class="user-info__avatar__label"></span>
    </div>
    <div class="user-info__wrapper">
      <div id="user-info__wrapper__name" class="user-info__wrapper__name"></div>
      <span class="user-info__wrapper__label">My Luxembourg Times</span>
    </div>

    <div class="user-nav">
      <ul class="user-nav__list">
        <li class="user-nav__list__item">
          <a href="/en/user-space" class="user-nav__list__item__link internal-link">
            <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-user"></use>
</svg>

            <span class="user-nav__list__item__link__label">Profile</span>
          </a>
        </li>
        <li class="user-nav__list__item">
          <a href="/en/newsletter" class="user-nav__list__item__link">
            <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-news"></use>
</svg>

            <span class="user-nav__list__item__link__label">Newsletter</span>
          </a>
        </li>
        <li class="user-nav__list__item">
          <a href="/en/notifications" class="user-nav__list__item__link">
            <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-bell"></use>
</svg>

            <span class="user-nav__list__item__link__label">Notifications</span>
          </a>
        </li>
        
          <li class="user-nav__list__item">
            <a href="/en/abo" class="user-nav__list__item__link">
              <svg  class="user-nav__list__item__link__icon" >
    <use xlink:href="#icon-cog"></use>
</svg>

              <span class="user-nav__list__item__link__label">Subscribe now</span>
            </a>
          </li>
        
        <li class="user-nav__list__item">
          <a href="/oauth/logout" class="user-nav__list__item__link">
            <span class="user-nav__list__item__link__label">Logout</span>
          </a>
        </li>
      </ul>
    </div>

  </div>


  <div class="nav-container">
    <div class="nav-wrapper">
      <div class="menu__list-wrapper">
        <ul class="menu__list">
          <li class="menu__list__item">
            <a id="navbar-menu-home" href="/en" class="menu__list__item__link " title="Luxembourg Times">
              <span class="menu__list__item__link__label">Home</span>
            </a>
          </li>
          
            <li class="menu__list__item">
              <a id="navbar-menu-home" href="/en/business-finance" class="menu__list__item__link menu__list__item__link--current" title="Business &amp; Finance">
                <span class="menu__list__item__link__label">Business &amp; Finance</span>
              </a>
            </li>
          
            <li class="menu__list__item">
              <a id="navbar-menu-home" href="/en/luxembourg" class="menu__list__item__link " title="Luxembourg">
                <span class="menu__list__item__link__label">Luxembourg</span>
              </a>
            </li>
          
            <li class="menu__list__item">
              <a id="navbar-menu-home" href="/en/european-union" class="menu__list__item__link " title="European Union">
                <span class="menu__list__item__link__label">European Union</span>
              </a>
            </li>
          
            <li class="menu__list__item">
              <a id="navbar-menu-home" href="/en/world" class="menu__list__item__link " title="World">
                <span class="menu__list__item__link__label">World</span>
              </a>
            </li>
          
            <li class="menu__list__item">
              <a id="navbar-menu-home" href="/en/culture" class="menu__list__item__link " title="Culture">
                <span class="menu__list__item__link__label">Culture</span>
              </a>
            </li>
          
          <li class="menu__list__item">
            <a id="navbar-menu-sections" href="/en/expat-hub" class="menu__list__item__link ">
              <span class="menu__list__item__link__label">Expat Hub</span>
            </a>
          </li>
          <li class="menu__list__item menu__list__search-item">
            <a id="navbar-menu-search" href="#" data-search class="menu__list__item__link desktop-search ">
              <span class="menu__list__item__link__label menu__list__item__link__search-label">Search</span>
              <span class="menu__list__item__link__label menu__list__item__link__close-label">Close</span>
              <svg  class="menu__list__item__link__icon menu__list__item__link__search-icon" >
    <use xlink:href="#search"></use>
</svg>

              <svg  class="menu__list__item__link__icon menu__list__item__link__close-icon" >
    <use xlink:href="#icon-cross-bold"></use>
</svg>

            </a>
          </li>
        </ul>
      </div>
      <form class="search-bar ">
        <input id="search-input-field-desktop" type="text" placeholder="Search ..."
        class="search-bar__input search-input-field" value="" >
        <button class="search-bar__button search-button" data-search-input="search-input-field-desktop">
        <svg  class="search-bar__button__icon" >
    <use xlink:href="#icon-magnifier"></use>
</svg>

        </button>
      </form>
    </div>
  </div>
</nav>
  <a id="subscribe-now" href="/en/abo" class="subscribe-now subscribe-now--hidden navbar__desktop__subscribe-now no-print">
    <div class="subscribe-now__container no-print">
      <svg  class="subscribe-now__circle-logo" >
    <use xlink:href="#lt-logo-plus-circle"></use>
</svg>

      <svg  class="subscribe-now__background-logo" >
    <use xlink:href="#lt-logo-small"></use>
</svg>

      <h5 class="subscribe-now__title">SUBSCRIBE NOW</h5>
      <img src="/static/1641913435912/images/luxtimes/lt-subscribe-now.png"  class="subscribe-now__image"   />
    </div>
  </a>

<div class="subscribe-now-placeholder"></div>
<script>
        // Help to prevent jump when we are deciding to show or hide the subscribe now bar
        function getCookie(name) {
          var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
          return v ? v[2] : null;
        }
        function addClass(elemId, className) {
          var v = document.getElementById(elemId);
          v.className += className;
        }
        var isNonLoggedUser = !getCookie("_w0aun_");
        if(isNonLoggedUser || !false) {
          addClass("subscribe-now", " subscribe-now--visible subscribe-now--no-animation")
        }
</script>


<script>
    initNavbar(false);
</script>

        
            <div class="main-container ">
                

<div class="notification ">
    
    <div class="notification__message"></div>
</div>
                
                

                
  <div id="refresh-overlay" class="refresh__overlay"></div>
  <script type="text/javascript">
      /** TODO: refactor ? **/
      (function() {
        window.didomiEventListeners = window.didomiEventListeners || [];
        var overlay = document.getElementById("refresh-overlay")
        var listener = function() {
          overlay.classList.add("refresh__overlay--visible")
          setTimeout(() => {
            overlay.classList.remove("refresh__overlay--visible")
            location.reload();
          }, 1000);
        }

        var events = ['notice.clickagree', 'preferences.clickagreetoall', 'preferences.clicksavechoices']

        events.forEach(event => {
          const evtListener = {event, listener};
          window.didomiEventListeners.push(evtListener);
        })

       })();
  </script>


  
    
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
  'edition':'en',
   'section':'business-finance',
  'author_name':'Bloomberg'
  });
</script>


  
  
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
  'edition':'en',
   'section':'business-finance',
  'content_title':'ECB’s Cheap Loans Will Return This Year, Credit Agricole Says'
  });
</script>




  <link rel="stylesheet" media="screen" href="/static/1641913435912/stylesheets/mywort-compatibility.css" />
  <link rel="stylesheet" media="screen" href="/static/1641913435912/stylesheets/article-page-css.css" />



  
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({ 'page_type':'content', 'content_id':'61e2f30dde135b923624a427', 'article_type':'article', 'article_len':'4999', 'visitor_type':'Anonymous', 'article_paid':'false',
  'edition':'en',
   'section':'business-finance',
  'isContentAccessible':'true'
  });
</script>


  
    
<script>
  dataLayer = dataLayer || [];
  dataLayer.push({
  'edition':'en',
   'section':'business-finance',
  'author_id':'NA19'
  });
</script>


  
  

<script>
    var calculateIframeHeight = function(id){
        var iframe = document.getElementById(id);
        try{
            var height = Math.max(iframe.contentWindow.document.body.scrollHeight, iframe.contentWindow.document.documentElement.scrollHeight);
            iframe.height = height;
        }catch (ex){ console.log(err); }
    }
</script>
<meta itemprop="pageType" content="article"/>
<meta itemprop="inLanguage" content="en"/>
<meta itemprop="identifier" content="61e2f30dde135b923624a427"/>
<meta itemprop="url" content="https://www.luxtimes.lu/en/business-finance/ecb-s-cheap-loans-will-return-this-year-credit-agricole-says-61e2f30dde135b923624a427"/>


<div id="article-content" class="  " data-cm="https://www.wort.lu/placement-tool/#/edit/61e2f30dde135b923624a427">

  
    
      




  







<aside id="ad_leaderboard-t1-container" class="no-print dc-ad-container dc-ad-container--leaderboard dc-ad-container--leaderboard-pos-t1">
    <div id="ad_leaderboard-t1" class="dc-ad dc-ad--leaderboard dc-ad--leaderboard-pos-t1 " data-adpos="t1" data-adformat="leaderboard" data-adunit="Luxtimes/business-finance" data-kw=""  ></div>
</aside>









  <div class="no-print">
  



  







<aside id="ad_outstream-b1-container" class="no-print dc-ad-container dc-ad-container--outstream dc-ad-container--outstream-pos-b1">
    <div id="ad_outstream-b1" class="dc-ad dc-ad--outstream dc-ad--outstream-pos-b1 " data-adpos="b1" data-adformat="outstream" data-adunit="Luxtimes/business-finance" data-kw=""  ></div>
</aside>

  </div>


<div class="container">
  
  <div class="pure-g pure-g--gutters-large">
    <div class="pure-u-1 pure-u-lg-1-24">
      
        
<div class="share-buttons share-buttons--hidden no-print hide-for-small">
  <div class="share-buttons__button share-buttons__button--facebook u-hover-cursor u-text-no-decoration"
      data-text="ECB’s Cheap Loans Will Return This Year, Credit Agricole Says"
      data-gtm-share-buttons="facebook"
      data-tippy-content="Facebook"
      data-tooltip-disable-on-mobile="true"
      >
    <svg  >
    <use xlink:href="#fa-facebook-square"></use>
</svg>

  </div>
  <div class="share-buttons__button share-buttons__button--twitter u-hover-cursor u-text-no-decoration"
      data-via="luxtimes"
      data-related="SocialAccount(https://twitter.com/Wort_LU,@Wort_LU),SocialAccount(https://twitter.com/Wort_FR,@Wort_FR),SocialAccount(https://twitter.com/JornalContacto,@JornalContacto),SocialAccount(https://twitter.com/radiolatinalux,@radiolatinalux)"
      data-text="ECB’s Cheap Loans Will Return This Year, Credit Agricole Says"
      data-gtm-share-buttons="twitter"
      data-tooltip-disable-on-mobile="true"
      data-tippy-content="Twitter">
    <svg  >
    <use xlink:href="#fa-twitter-square"></use>
</svg>

    <div class="share-buttons__button--twitter"></div>
  </div>
  <div class="share-buttons__button u-hover-cursor u-text-no-decoration"
      data-share-menu
      data-tippy-content="Share">
    <span class="share-buttons__button__ios-share u-hide"><svg  >
    <use xlink:href="#icon-exit-up"></use>
</svg>
</span>
    <span class="share-buttons__button__android-share u-hide"><svg  >
    <use xlink:href="#android-share"></use>
</svg>
</span>
  </div>
  
  <div class="share-buttons__button u-hover-cursor u-hide">
    <svg  >
    <use xlink:href="#icon-bookmark2"></use>
</svg>

  </div>
</div>


      
    </div>
    <div class="pure-u-1 pure-u-lg-15-24">
      <div class="article-page-content__intro">
        <a href="/en/business-finance/ecb-s-cheap-loans-will-return-this-year-credit-agricole-says-61e2f30dde135b923624a427" class="print-only">ECB’s Cheap Loans Will Return This Year, Credit Agricole Says</a>
        
          
        
        
  
    <div class="teaser__content__overline overline-badge overline-badge-no-bg--business-finance">ECB</div>
  


        <div class="article-page-content__intro__title">
          <h1 id="article-title" lang="en">ECB’s Cheap Loans Will Return This Year, Credit Agricole Says</h1>
        </div>

         
  
    <div class="badges  ">
      
      
      
      
      
      
      
        <span class="badges__publish-date">today at 17:15</span>
      
      
    </div>

 

        <div class="article-page-content__teaser-text no-print">The bank is expected to start pumping out cheap liquidity again in order to support financial institutions </div>
        
          <div class="article-page-content__intro__article-resume no-print">
            <div class="article-page-content__intro__article-resume__text">
            The bank is expected to start pumping out cheap liquidity again in order to support financial institutions 
            </div>
          </div>
        
      </div>
      
        
          




<div class="article-main-picture  
  
    article-main-picture--full
  
">
  <div class="article-main-picture__teaser__container">
    <figure class="article-main-picture__teaser__image">
      
        <style>@media screen and (min-width: 0px) { .without-lazy-load-img.picture-18a92bceb44295a723c43fb66598b174-375-391-375-391-653-391 { padding-bottom: 104.26666666666667%; } } @media screen and (min-width: 48em) { .without-lazy-load-img.picture-18a92bceb44295a723c43fb66598b174-375-391-375-391-653-391 { padding-bottom: 104.26666666666667%; } } @media screen and (min-width: 64em) { .without-lazy-load-img.picture-18a92bceb44295a723c43fb66598b174-375-391-375-391-653-391 { padding-bottom: 59.87748851454824%; } } </style><div class="without-lazy-load-img picture-18a92bceb44295a723c43fb66598b174-375-391-375-391-653-391"><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="653w" srcset="https://blobsvc.wort.lu/picture/18a92bceb44295a723c43fb66598b174/653/391/wortv3/5f85ac648ee67697287e4b538a89da358c693a6e"><source media="(min-width: 48em)" sizes="375w" srcset="https://blobsvc.wort.lu/picture/18a92bceb44295a723c43fb66598b174/375/391/wortv3/c1bc1d356b8dc807fc6ff60c1aa6105fbce3d0d2"><source media="(min-width: 0px)" sizes="375w" srcset="https://blobsvc.wort.lu/picture/18a92bceb44295a723c43fb66598b174/375/391/wortv3/c1bc1d356b8dc807fc6ff60c1aa6105fbce3d0d2"><!--[if IE 9]></video><![endif]--><img src="https://blobsvc.wort.lu/picture/18a92bceb44295a723c43fb66598b174/653/391/wortv3/5f85ac648ee67697287e4b538a89da358c693a6e" alt="The ECB conducted its last TLTRO offering in December" /></picture></div>
      
    </figure>
    
  </div>
  <div class="article-main-picture__legend no-print container">
    The ECB conducted its last TLTRO offering in December
    <div class="article-main-picture__teaser__content__credit" data-ellipsis-height="60"> Photo credit: Shutterstock </div>
  </div>
</div>


        
      
        <article lang="en" class="article-page-content  

 

">


          

          
          
            
              <p>The European Central Bank will backtrack on plans to wean banks off cheap loans, according to Credit Agricole SA.<br></p>
<p>The ECB may announce targeted long-term refinancing operations, known as TLTROs, as soon as July, said Louis Harreau, rates strategist at the Paris-based lender. That would reinstate the policy tool less than a year after it was concluded.</p>
<p>First introduced a decade ago to helps banks weather the region’s debt crisis, the operations have been integral in keeping financial conditions loose. In a bid to unwind its super-easy policy in the face of record high inflation, the ECB conducted its last TLTRO offering in December.&nbsp;</p>
<p>But Harreau expects the bank will have to start pumping out cheap liquidity again in order to support financial institutions now grappling with the prospect of higher borrowing costs. Money markets are wagering the ECB will raise the deposit rate to 0% by the end of next year, from minus 0.5% currently. 
 <aside id="ad_divider_rectangle-b1-container" class="no-print dc-ad-container dc-ad-container--divider_rectangle dc-ad-container--divider_rectangle-pos-b1"> 
  <div id="ad_divider_rectangle-b1" class="dc-ad dc-ad--divider_rectangle dc-ad--divider_rectangle-pos-b1 " data-adpos="b1" data-adformat="divider_rectangle" data-adunit="Luxtimes/business-finance" data-kw="" data-lazy="true"></div> 
 </aside>  
 <aside id="ad_medium_rectangle-b1-container" class="no-print dc-ad-container dc-ad-container--medium_rectangle dc-ad-container--medium_rectangle-pos-b1"> 
  <div id="ad_medium_rectangle-b1" class="dc-ad dc-ad--medium_rectangle dc-ad--medium_rectangle-pos-b1 " data-adpos="b1" data-adformat="medium_rectangle" data-adunit="Luxtimes/business-finance" data-kw="" data-lazy="true"></div> 
 </aside> </p>
<p>“In the post-Eurozone sovereign debt crisis, we doubt that the ECB will be able to end its TLTRO,” The injections total € 2.2 trillion, about half of the total spare cash floating around in the banking system.</p>
<p>The most recent TLTRO iteration offered a sweetener rate if certain lending criteria were met, that ends in June, raising fears of a sharp drop in excess liquidity should banks decide to subsequently return the cash. That helped drive the premium on 12-month funding to the highest level in almost two years over current rates last month.</p>
<p>The ECB could announce details of an extension to its program of cheap loans as soon as July, with the first of four new quarterly funding rounds beginning in December, Harreau said.&nbsp;</p>
<p>Policy makers will “continue to monitor bank funding conditions and ensure that the maturing of TLTRO III operations does not hamper the smooth transmission of our monetary policy,” President Christine Lagarde said following the ECB’s rate decision in December.&nbsp; 
 <aside id="ad_divider_rectangle-b2-container" class="no-print dc-ad-container dc-ad-container--divider_rectangle dc-ad-container--divider_rectangle-pos-b2"> 
  <div id="ad_divider_rectangle-b2" class="dc-ad dc-ad--divider_rectangle dc-ad--divider_rectangle-pos-b2 " data-adpos="b2" data-adformat="divider_rectangle" data-adunit="Luxtimes/business-finance" data-kw="" data-lazy="true"></div> 
 </aside>  
 <aside id="ad_medium_rectangle-b2-container" class="no-print dc-ad-container dc-ad-container--medium_rectangle dc-ad-container--medium_rectangle-pos-b2"> 
  <div id="ad_medium_rectangle-b2" class="dc-ad dc-ad--medium_rectangle dc-ad--medium_rectangle-pos-b2 " data-adpos="b2" data-adformat="medium_rectangle" data-adunit="Luxtimes/business-finance" data-kw="" data-lazy="true"></div> 
 </aside> </p>
<p>Harreau said the cheap loans should become a permanent policy tool. “A regular, predetermined implementation of operations would reduce uncertainty and ensure that banks are able to lend to the private economy under the best possible conditions,” he added.</p>
<p>©2022 Bloomberg L.P.</p>
            
          
          
            
            <div class="u-clearfix"></div>

            
            
          
        </article>
    </div>
    <div class="pure-u-1 pure-u-lg-8-24">
      <aside class="aside-sticky aside-sticky--right sticky" data-sticky data-margin-top="100">
        



  







<aside id="ad_rectangle-b1-container" class="no-print dc-ad-container dc-ad-container--rectangle dc-ad-container--rectangle-pos-b1">
    <div id="ad_rectangle-b1" class="dc-ad dc-ad--rectangle dc-ad--rectangle-pos-b1 " data-adpos="b1" data-adformat="rectangle" data-adunit="Luxtimes/business-finance" data-kw=""  data-lazy="true"></div>
</aside>

        
          


<div class="section-module 
  
">
 


<article class="teaser teaser--pinned dossier teaser--module   " data-article-pos="contentModules" data-article-idx="0" data-article-cnl="business-finance" data-article-size="l"
>
  <div class="teaser__container">
    
      
        <figure class="teaser__figure dossier-picture dossier-picture--module">
          <svg class="watermark watermark--dossier"><use xlink:href="#watermark-dossier"></use></svg><style>@media screen and (min-width: 0px) { .lazy-load-img.picture-4ea46b172a2725efc3b8ac4418d421a7-310-207-600-400-490-325 { padding-bottom: 66.77419354838709%; } } @media screen and (min-width: 48em) { .lazy-load-img.picture-4ea46b172a2725efc3b8ac4418d421a7-310-207-600-400-490-325 { padding-bottom: 66.66666666666666%; } } @media screen and (min-width: 64em) { .lazy-load-img.picture-4ea46b172a2725efc3b8ac4418d421a7-310-207-600-400-490-325 { padding-bottom: 66.3265306122449%; } } </style><div class="lazy-load-img picture-4ea46b172a2725efc3b8ac4418d421a7-310-207-600-400-490-325"><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 64em)" sizes="490w" data-srcset="https://blobsvc.wort.lu/picture/4ea46b172a2725efc3b8ac4418d421a7/490/325/wortv3/bff94a354c618a68dabd378bdfc0c69db2738bdd"><source media="(min-width: 48em)" sizes="600w" data-srcset="https://blobsvc.wort.lu/picture/4ea46b172a2725efc3b8ac4418d421a7/600/400/wortv3/d82d0993d9ba42c5c84ac49045962f5a600894e8"><source media="(min-width: 0px)" sizes="310w" data-srcset="https://blobsvc.wort.lu/picture/4ea46b172a2725efc3b8ac4418d421a7/310/207/wortv3/f76550b683e3a4c96132b20c18078e62742228c2"><!--[if IE 9]></video><![endif]--><img data-src="https://blobsvc.wort.lu/picture/4ea46b172a2725efc3b8ac4418d421a7/490/325/wortv3/bff94a354c618a68dabd378bdfc0c69db2738bdd" alt="Part-time workers have the same rights as those who work full time on a permanent or fixed-term contract Photo: Shutterstock" /></picture></div>
          <a href="/en/business-finance/people-moves-602e8d13de135b9236dd9517" class="teaser__figure__link"></a>
        </figure>
      
      <div class="teaser__content">
        






<div class="">
  
    
      <div class="teaser__overline__container">
        
        <span class="teaser__overline"> </span>
      </div>
    
  
  <h3 class="teaser__content__title ellipsis">
    
  <a class="teaser__content__title__link" href="/en/business-finance/people-moves-602e8d13de135b9236dd9517">
    
People Moves
  </a>

  </h3>
</div>

          
            <div class="teaser__content__last-update">
  
    <div class="badges  ">
      
      
        <a href="/en/business-finance" class="rubric rubric--business-finance">Business &amp; Finance</a>
      
      
      
      
        
      
      
      
        <span class="badges__publish-date">18.02.2021</span>
      
      
    </div>

</div>
          
      </div>
    
  </div>
</article>


 
</div>

        
          


<div class="section-module 
  
">
 
    <div class="editors-pick editors-pick-module">
      <h2 class="editors-pick__title">Editor's Picks</h2>
      <ul class="editors-pick__list">
      
        <li class="editors-pick__list__item">
          <article class="editors-pick__list__item__link__article teaser" data-article-pos="contentModules" data-article-idx="10" data-article-cnl="luxembourg" data-article-size="s"
>
            <div class="editors-pick__list__item__link__article__content">
              
  
    <div class="teaser__content__overline overline-badge overline-badge-no-bg--luxembourg">Exclusive</div>
  


              <h6 class="editors-pick__list__item__link__article__content__title">
              
    
        
<div class="luxtimes-plus luxtimes-plus--tiny  ">
<svg  >
    <use xlink:href="#luxtimes-plus-h"></use>
</svg>

</div>

    

 Ex-staffer indicted in €100,000 AmCham fraud
              <a class="editors-pick__list__item__link__article__content__title__link ellipsis" href="/en/luxembourg/ex-staffer-indicted-in-100-000-amcham-fraud-61d6b5ebde135b9236899499">
              </a>
              </h6>
            
  
    <div class="badges  ">
      
      
      
      
      
        
          <span class="badges__author">
            by
            
              Yannick LAMBERT
            
          </span>
          
      
      
        <span class="badges__reading-time"><svg  >
    <use xlink:href="#icon-clock3"></use>
</svg>
 2 min.</span>
      
      
        <span class="badges__publish-date">07.01.2022</span>
      
      
    </div>


            </div>
          </article>
        </li>
      
        <li class="editors-pick__list__item">
          <article class="editors-pick__list__item__link__article teaser" data-article-pos="contentModules" data-article-idx="11" data-article-cnl="business-finance" data-article-size="s"
>
            <div class="editors-pick__list__item__link__article__content">
              
  
    <div class="teaser__content__overline overline-badge overline-badge-no-bg--business-finance">Money laundering</div>
  


              <h6 class="editors-pick__list__item__link__article__content__title">
              
    
        
<div class="luxtimes-plus luxtimes-plus--tiny  ">
<svg  >
    <use xlink:href="#luxtimes-plus-h"></use>
</svg>

</div>

    

 Luxembourg steps up dirty money fight as review nears
              <a class="editors-pick__list__item__link__article__content__title__link ellipsis" href="/en/business-finance/luxembourg-steps-up-dirty-money-fight-as-review-nears-61d44363de135b9236ecc258">
              </a>
              </h6>
            
  
    <div class="badges  ">
      
      
      
      
      
        
          <span class="badges__author">
            by
            
              John MONAGHAN
            
          </span>
          
      
      
        <span class="badges__reading-time"><svg  >
    <use xlink:href="#icon-clock3"></use>
</svg>
 5 min.</span>
      
      
        <span class="badges__publish-date">06.01.2022</span>
      
      
    </div>


            </div>
          </article>
        </li>
      
        <li class="editors-pick__list__item">
          <article class="editors-pick__list__item__link__article teaser" data-article-pos="contentModules" data-article-idx="12" data-article-cnl="european-union" data-article-size="s"
>
            <div class="editors-pick__list__item__link__article__content">
              
  
    <div class="teaser__content__overline overline-badge overline-badge-no-bg--european-union">EU Taxonomy</div>
  


              <h6 class="editors-pick__list__item__link__article__content__title">
              
    
        
<div class="luxtimes-plus luxtimes-plus--tiny  ">
<svg  >
    <use xlink:href="#luxtimes-plus-h"></use>
</svg>

</div>

    

 Luxembourg ready to back anti-nuclear lawsuit against EU
              <a class="editors-pick__list__item__link__article__content__title__link ellipsis" href="/en/european-union/luxembourg-ready-to-back-anti-nuclear-lawsuit-against-eu-61d31b60de135b92364e84e2">
              </a>
              </h6>
            
  
    <div class="badges  ">
      
      
      
      
      
        
          <span class="badges__author">
            by
            
              Yannick Erny HANSEN
            
          </span>
          
      
      
        <span class="badges__reading-time"><svg  >
    <use xlink:href="#icon-clock3"></use>
</svg>
 2 min.</span>
      
      
        <span class="badges__publish-date">03.01.2022</span>
      
      
    </div>


            </div>
          </article>
        </li>
      
        <li class="editors-pick__list__item">
          <article class="editors-pick__list__item__link__article teaser" data-article-pos="contentModules" data-article-idx="13" data-article-cnl="luxembourg" data-article-size="s"
>
            <div class="editors-pick__list__item__link__article__content">
              
  
    <div class="teaser__content__overline overline-badge overline-badge-no-bg--luxembourg">Pandemic</div>
  


              <h6 class="editors-pick__list__item__link__article__content__title">
              
 Minister to file complaint over anti-vaxxer &#x27;hanging&#x27; Tweet
              <a class="editors-pick__list__item__link__article__content__title__link ellipsis" href="/en/luxembourg/minister-plans-to-sue-anti-vaxxer-over-hanging-tweet-61caff20de135b9236b782e1">
              </a>
              </h6>
            
  
    <div class="badges  ">
      
      
      
      
      
        
          <span class="badges__author">
            by
            
              Yannick LAMBERT
            
          </span>
          
      
      
        <span class="badges__reading-time"><svg  >
    <use xlink:href="#icon-clock3"></use>
</svg>
 2 min.</span>
      
      
        <span class="badges__publish-date">28.12.2021</span>
      
      
    </div>


            </div>
          </article>
        </li>
      
        <li class="editors-pick__list__item">
          <article class="editors-pick__list__item__link__article teaser" data-article-pos="contentModules" data-article-idx="14" data-article-cnl="business-finance" data-article-size="s"
>
            <div class="editors-pick__list__item__link__article__content">
              
  
    <div class="teaser__content__overline overline-badge overline-badge-no-bg--business-finance">CSSF</div>
  


              <h6 class="editors-pick__list__item__link__article__content__title">
              
 CSSF watchdog in massive fee hike to cover deficit
              <a class="editors-pick__list__item__link__article__content__title__link ellipsis" href="/en/business-finance/cssf-watchdog-in-massive-fee-hike-to-cover-deficit-61c48645de135b923653c83c">
              </a>
              </h6>
            
  
    <div class="badges  ">
      
      
      
      
      
      
        <span class="badges__reading-time"><svg  >
    <use xlink:href="#icon-clock3"></use>
</svg>
 3 min.</span>
      
      
        <span class="badges__publish-date">23.12.2021</span>
      
      
    </div>


            </div>
          </article>
        </li>
      
      </ul>
    </div>

 
</div>

        
          


<div class="section-module 
  
">
 
<div class="newsletter-component__lt-wrapper">

  <svg  class="newsletter-component__title" >
    <use xlink:href="#lt-logo-big"></use>
</svg>

  <div class="newsletter-component__signup-box">
    <span class="newsletter-component__signup">SIGN UP FOR THE FREE NEWSLETTER</span>
    <svg  class="newsletter-component__envelope-background" >
    <use xlink:href="#envelope"></use>
</svg>


  </div>
  <span class="newsletter-component__description">Get the Luxembourg Times</span>
  <span class="newsletter-component__description">delivered to your inbox twice a day</span>
  <div class="newsletter-component__lt-form">
    


  

<script type="text/javascript">webpackJsonp([89,90],{515:function(e,n,t){"use strict";function i(e){$(function(){$('form[name="mc-embedded-subscribe-form"]').each(function(){var n=$(this),t=n.attr("data-editionId")||"unknown",i=n.find('input[type="submit"]').first(),o=document.getElementById("mce-EMAIL"),c=n.find("#mce-error-response"),r=n.find("#mce-success-response");i.click(function(){var n=o.value||"unknown";setTimeout(function(){var i=c.is(":visible")?"error":r.is(":visible")?"success":"no result";s.a.track("action.subscribeNewsletter",{status:i,email:n,editionId:t,isPopup:1===e})},3e3)})})})}Object.defineProperty(n,"__esModule",{value:!0});var s=t(112);window.initNewsletterComponent=i}},[515]);
//# sourceMappingURL=/assets/javascripts/newsletterComponent.js.map</script>



<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup" class="en  luxtimes">
  <form action='https://luxtimes.us16.list-manage.com/subscribe/post?u=dfb3e6e16dc8558946b97a2ac&amp;amp;id=1cf967462f' method="post" data-editionId="en" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll" class="newsletter-component__form-items  mc_embed_signup_scroll">
      <div class='mc-field-group '>
        <label for="mce-EMAIL"></label>
        <input type="email" name="EMAIL" class="required email" id="mce-EMAIL" required autocomplete="off" placeholder="Your email..." value="">
      </div><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
      <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7f73e24433a7d540c865e9f67_567bfeefa8" tabindex="-1" value=""></div>
      <div class="newsletter-component__submit-button">
        <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="newsletter-component__button">
      </div>
    </div>
    <div id="mce-responses" class="clear subscribe-response">
      <div class="response error-response" id="mce-error-response" style="display:none"></div>
      <div class="response success-response" id="mce-success-response" style="display:none"></div>
    </div>
  </form>
</div>




  </div>
</div>

<link rel="stylesheet" media="screen" href="/static/1641913435912/stylesheets/newsletter-component-css.css" />
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
<script type='text/javascript'>

  (function($) {
        var $mcj = jQuery.noConflict(true);
        window.fnames = new Array();
        window.ftypes = new Array();
        fnames[0]='EMAIL';ftypes[0]='email';
        /*
         * Translated default messages for the $ validation plugin.
         * Locale: EN
         */
        $.extend($.validator.messages, {
                required: "This field is required.",
                remote: "Please fix this field.",
                email: "Please enter a valid email address.",
                url: "Please enter a valid URL.",
                date: "Please enter a valid date.",
                dateISO: "Please enter a valid date (ISO).",
                number: "Please enter a valid number.",
                digits: "Please enter only digits.",
                creditcard: "Please enter a valid credit card number.",
                equalTo: "Please enter the same value again.",
                accept: "Please enter a value with a valid extension.",
                maxlength: $mcj.validator.format("Please enter no more than {0} characters."),
                minlength: $mcj.validator.format("Please enter at least {0} characters."),
                rangelength: $mcj.validator.format("Please enter a value between {0} and {1} characters long."),
                range: $mcj.validator.format("Please enter a value between {0} and {1}."),
                max: $mcj.validator.format("Please enter a value less than or equal to {0}."),
                min: $mcj.validator.format("Please enter a value greater than or equal to {0}."),
        });}(jQuery));
</script>

<!--End mc_embed_signup-->
<script>
  initNewsletterComponent(false);
</script>

 
</div>

        
      </aside>
    </div>
  </div>
  
    <hr class="article-divider article-item article-item--normal--lg-up"/>
    
<div class="article-related-teasers article-item  no-print">
    <h2 class="article-related-teasers__title">More on this topic</h2>
    <div class="pure-g pure-g--gutters-large-md-up pure-g--gutters-x-large-lg-up">
    
        <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
            
                

<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="0" data-article-cnl="business-finance" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      
        






<div class="">
  
    
      <div class="teaser__overline__container">
        
        <span class="teaser__overline">banks</span>
      </div>
    
  
  <div class="teaser__title ">
    
      <a href="/en/business-finance/ecb-lifts-restrictions-on-bank-dividends-as-economy-rebounds-60fbad3fde135b9236fc3b2b?utm_internal_campaign=magnet_related_articles" class="teaser__title ellipsis">
        ECB lifts restrictions on bank dividends as economy rebounds
      </a> 
  </div>
</div>

      


      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
 In Luxembourg, banks decision could most effect Spuerkees and BIL
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/5a14a0b3e57ad2980cc4a9814406b7cb/110/110/wortv3/27f97e5076b55f1d26d5f0f56cca1f24cb2be859" src="/static/1641913435912/images/spacer.gif"   alt="European Central Bank headquarters in Frankfurt" /></div>
        <a href="/en/business-finance/ecb-lifts-restrictions-on-bank-dividends-as-economy-rebounds-60fbad3fde135b9236fc3b2b?utm_internal_campaign=magnet_related_articles" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>


            
        </div>
    
        <div class="pure-u-1 pure-u-md-1-2 pure-u-lg-1-3">
            
                

<article class="teaser teaser--article-related " data-article-pos="article-page" data-article-idx="1" data-article-cnl="business-finance" data-article-size="related"
>
  <div class="teaser__container">
    <div class="teaser__content">
      
        






<div class="">
  
    
      <div class="teaser__overline__container">
        
        <span class="teaser__overline">economy</span>
      </div>
    
  
  <div class="teaser__title ">
    
      <a href="/en/business-finance/ecb-set-to-rewrite-stimulus-pledge-after-raising-inflation-goal-60f7aea6de135b923696eb42?utm_internal_campaign=magnet_related_articles" class="teaser__title ellipsis">
        ECB set to rewrite stimulus pledge after raising inflation goal
      </a> 
  </div>
</div>

      


      <div class="teaser__content__text ellipsis" data-ellipsis-height="60">
        
 Officials need to decide how the newly unveiled monetary strategy affects near-term policy.
      </div>
    </div>
    
      <div class="teaser__figure">
        <div class="lazy-load-img" style="padding-bottom: 100.0%;"><img data-src="https://blobsvc.wort.lu/picture/0fefe3ccf8e7bceca1a6e43ce0dfcdce/110/110/wortv3/29360ee989cd80c625909ed09de5d148b4fc10e9" src="/static/1641913435912/images/spacer.gif"   alt="" /></div>
        <a href="/en/business-finance/ecb-set-to-rewrite-stimulus-pledge-after-raising-inflation-goal-60f7aea6de135b923696eb42?utm_internal_campaign=magnet_related_articles" class="teaser__figure__link"></a>
      </div>
    
  </div>
</article>


            
        </div>
    
    </div>
</div>




  
</div>


  



  
<div class="share share--follow-navbar hide-for-large-up">
    <div class="share__overlay"></div>
    <div data-share-menu class="share__button u-touch u-hover-cursor">
        <span class="share__button__ios-share u-hide"><svg  class="share__button__icon share__button__icon--share" >
    <use xlink:href="#icon-exit-up"></use>
</svg>
</span>
        <span class="share__button__android-share u-hide"><svg  class="share__button__icon share__button__icon--share" >
    <use xlink:href="#android-share"></use>
</svg>
</span>
        <svg  class="share__button__icon share__button__icon--close" >
    <use xlink:href="#icon-cross"></use>
</svg>

    </div>
    <div class="share__content-wrapper no-print">
        <div class="share__content">
            <div class="pure-g pure-g--gutters-medium">
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="facebook" href="#" data-share-menu data-text="ECB’s Cheap Loans Will Return This Year, Credit Agricole Says" class="share__content__item__button share__content__item__button--facebook">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#fa-facebook-square"></use>
</svg>

                        <div class="share__content__item__button__label">Facebook</div>
                        </a>
                    </div>
                </div>
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="twitter" href="#" data-share-menu class="share__content__item__button share__content__item__button--twitter" data-via="luxtimes" data-related="SocialAccount(https://twitter.com/Wort_LU,@Wort_LU),SocialAccount(https://twitter.com/Wort_FR,@Wort_FR),SocialAccount(https://twitter.com/JornalContacto,@JornalContacto),SocialAccount(https://twitter.com/radiolatinalux,@radiolatinalux)" data-text="ECB’s Cheap Loans Will Return This Year, Credit Agricole Says">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#fa-twitter-square"></use>
</svg>

                            <div class="share__content__item__button__label">Twitter</div>
                        </a>
                    </div>
                </div>
              
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="linkedin" href="#" data-share-menu class="share__content__item__button share__content__item__button--linkedin">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#fa-linkedin-square"></use>
</svg>

                            <div class="share__content__item__button__label">LinkedIn</div>
                        </a>
                    </div>
                </div>
              
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="email" href="mailto:someone@example.com?subject=ECB’s Cheap Loans Will Return This Year, Credit Agricole Says&body=Hi,%0D%0A%0D%0A I thought you might find this story on the Luxembourg Times of interest. %0D%0A%0D%0A Here in the link https://www.luxtimes.lu/en/business-finance/ecb-s-cheap-loans-will-return-this-year-credit-agricole-says-61e2f30dde135b923624a427. %0D%0A%0D%0A Best regards, %0D%0A%0D%0A Your luxtimes.lu Team." data-share-menu class="share__content__item__button share__content__item__button--email">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#icon-envelope-open"></use>
</svg>

                            <div class="share__content__item__button__label">Email</div>
                        </a>
                    </div>
                </div>
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5 hide-for-large-up">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="copy-link" href="#"
                           data-share-menu class="share__content__item__button share__content__item__button--copy-link">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#icon-link2"></use>
</svg>

                            <div class="share__content__item__button__label">Copy link</div>
                        </a>
                    </div>
                </div>
                <div class="pure-u-1-2 pure-u-md-1-3 pure-u-lg-1-5 show-for-medium-up">
                    <div class="share__content__item">
                        <a data-gtm-share-buttons="print" href="#"
                           data-share-menu class="share__content__item__button share__content__item__button--print">
                            <svg  class="share__content__item__button__icon" >
    <use xlink:href="#icon-printer"></use>
</svg>

                            <div class="share__content__item__button__label">Print</div>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>






<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@type": "WebPage",
      "@id": "https://www.luxtimes.lu",
      "name": "Luxembourg Times"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
       "@type": "WebPage",
       "@id": "https://www.luxtimes.lu/en/business-finance",
       "name": "Business &amp; Finance"
    }
  },
  {
    "@type": "ListItem",
    "position": 3,
    "item": {
       "@type": "WebPage",
       "@id": "https://www.luxtimes.lu/en/business-finance/ecb-s-cheap-loans-will-return-this-year-credit-agricole-says-61e2f30dde135b923624a427",
       "name": "ECB’s Cheap Loans Will Return This Year, Credit Agricole Says"
    }
  }
  ]
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.luxtimes.lu/en/business-finance/ecb-s-cheap-loans-will-return-this-year-credit-agricole-says-61e2f30dde135b923624a427"
  },
  "headline": "ECB’s Cheap Loans Will Return This Year, Credit Agricole Says",
  "description": "The bank is expected to start pumping out cheap liquidity again in order to support financial institutions ",
  
    "image": {
      "@type": "ImageObject",
      "url": "https://blobsvc.wort.lu/picture/18a92bceb44295a723c43fb66598b174/800/800/wortv3/31d578b126e866545d94c6e5bfaaf6548f8c1fe4",
      "height": 800,
      "width": 800
    },
  
  
  "author": "Bloomberg",
  "dateCreated": "2022-01-15T17:15:09.385+01:00",
  "datePublished": "2022-01-15T17:15:09.385+01:00",
  "dateModified": "2022-01-15T17:15:09.385+01:00",
  "publisher": {
    "@type": "Organization",
    "name": "Luxembourg Times",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.luxtimes.lu/static/1641913435912/images/logo-lt.png",
      "width": "430",
      "height": "54"
    }
  }
}
</script>


    
  

</div>


            </div>
            
                
<footer class="footer no-print" id="footer">
    
  <div class="footer-links container">
    <div class="pure-g">
      <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-1 pure-u-lg-1-4">
        <svg  class="footer-links__logo" >
    <use xlink:href="#lt-logo-big"></use>
</svg>

        <div class="pure-g">

          <ul class="footer-links__list">
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/en/about-us">About Us</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/en/contact-us">Contact Us</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/en/terms-of-use">Terms of Use</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="/en/termsOfSale">
            Terms and Conditions
            <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="javascript:Didomi.preferences.show()">Cookies & Tracking</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/en/imprint">Imprint</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="https://regie.lu/fr/marques/luxtimes-lu/">
              Advertising
              <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

            </a></li>
          </ul>
        </div>
      </div>
      <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-1 pure-u-lg-1-4">
        <h6 class="footer-links__title">Services</h6>
        <div class="pure-g">
          <ul class="footer-links__list">
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/en/service/films">Cinema</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/en/games">Games</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/en/service/events">Events</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/en/service/traffic">Traffic information</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/en/service/weather">Weather</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="/en/archive">Archive</a></li>
            <li class="footer-links__list__item"><a class="footer-links__list__item__link" href="https://www.luxtimes.lu/@sponsored">Sponsored content</a></li>
          </ul>
        </div>
      </div>
    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-1 pure-u-lg-1-4">
      <h6 class="footer-links__title">Partner sites</h6>
      <div class="pure-g">
        <ul class="footer-links__list">
        <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="http://www.gedenken.lu/en/">
              gedenken.lu
          <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

        </a></li>
          <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="http://www.latina.lu">
            latina.lu
            <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

          </a></li>
          <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="https://www.wortimmo.lu/en/">
            wortimmo.lu
            <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

          </a></li>
        <li class="footer-links__list__item"><a class="footer-links__list__item__link" target="_blank" rel="noopener" href="https://www.jobfinder.lu">
              jobfinder.lu
          <svg  class="footer-links__list__item__link__icon" >
    <use xlink:href="#fa-external-link"></use>
</svg>

        </a></li>

        </ul>
      </div>
    </div>
      <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-1 pure-u-lg-1-4">
        <h6 class="footer-links__title">Get the latest news in your inbox</h6>
        <a class="button button--primary button--full-width" href="/en/newsletter">Newsletter</a>
        <a class="button button--primary button--inverted button--full-width" href="/en/notifications">Notifications</a>
        <h6 class="footer-links__title">Follow us</h6>
        <ul class="footer-links__newsletter__social">
          <li class="footer-links__newsletter__social__item">
            <a href="https://www.facebook.com/luxembourgtimes">
            <svg  >
    <use xlink:href="#facebook"></use>
</svg>

            </a>
          </li>
          <li class="footer-links__newsletter__social__item">
            <a href="https://twitter.com/luxtimes">
            <svg  >
    <use xlink:href="#twitter"></use>
</svg>

            </a>
          </li>
          <li class="footer-links__newsletter__social__item">
            <a href="https://www.linkedin.com/company/luxembourg-times">
            <svg  >
    <use xlink:href="#linkedin"></use>
</svg>

            </a>
          </li>
        </ul>
      </div>
    </div>
  </div>





    <div class="footer-legal">
      <p class="footer-legal__text">
        <label class="footer-legal__text__copygright-symbol">©</label>2021 Mediahuis Luxembourg S.A. All rights reserved
      </p>
    </div>
</footer>

<div id="logAction"></div>


            
        

        <!-- Load different CSS for IE -->
        <!-- We need to load it here to override any previous CSS -->
        <script>
            if (document.documentMode) {
                var head = document.getElementsByTagName('body')[0];
                var script = document.createElement('link');
                script.setAttribute("rel", "stylesheet");
                script.setAttribute("media", "screen");
                
                    script.setAttribute("href", '/static/1641913435912/stylesheets/wort-v4-en.css');
                

                head.appendChild(script);
            }
        </script>

                    
    
        
        <script
            
            
            
                src="/static/1641913435912/javascripts/articlePage.js"
            
        >
        </script>
    




        
            
            <script>
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'css1NMcpwZt2maOBK2hHcPWo.u1FlbtRnf5xVl77rof.07';
                var pp_gemius_extraparameters = new Array('lan=EN', 'key=browser', 'subs=browser/business-finance');
                var pp_gemius_cmp_timeout = Infinity;
                var pp_gemius_use_cmp = true;
                var pp_gemius_cmp_purposes = {1:[1,5],2:[1,8,9,10]};
                // lines below shouldn't be edited
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                //--><!]]>
            </script>
            

            <!-- Google Tag Manager -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PJBH3XP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PJBH3XP');</script>

        

        <!-- Load Google Publisher Tag and ads code -->
        
            <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
            <!-- Load ad blocker tracker from RTL -->
            <script>
              var ipdig_support = 'desktop';
              var idgig_browser_detection = true;
              var ipdig_domain = 'www.luxtimes.lu';
            </script>
            <script src="https://dokkan.ipdigital.lu/escape/adsbygoogle.js"></script>
            <script src="https://dokkan.ipdigital.lu/escape/escape_wort.js"></script>
        
      </div>

    <!-- detect ad blockers -->
    
                  
    
        
        <script
            
            
            
                src="/static/1641913435912/javascripts/ads.js"
            
        >
        </script>
    



      <script type="text/javascript">
        if(document.getElementById('GamqTMFIkrvA')){
          var isAdBlocked = "false";
        } else {
          var isAdBlocked = "true";
        }

        dataLayer = dataLayer || [];
          dataLayer.push({
            'event': 'UniversalEvent',
            'eventCategory': 'AdBlockers',
            'eventAction': 'AdBlockers',
            'eventLabel': isAdBlocked
        });
      </script>
    
        <script type="text/javascript" src="/register-sw.js"></script>
    </body>
</html>



